<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="referrer" content="always" /> 
<title>Παιδιά στα ορυχεία</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.ekirikas.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ekirikas.com/%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ac-%cf%83%cf%84%ce%b1-%ce%bf%cf%81%cf%85%cf%87%ce%b5%ce%af%ce%b1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Παιδιά στα ορυχεία" />
<meta property="og:description" content="Η ψυχή της γης από ανήμπορη οργή κλαίει δυνατά. Μέσα τα ανήλεά της σπλάχνα στείλανε οι έμποροι παιδιά να δουλέψουνε σκληρά, το κάρβουνο να βγάζουν &hellip;" />
<meta property="og:url" content="https://www.ekirikas.com/%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ac-%cf%83%cf%84%ce%b1-%ce%bf%cf%81%cf%85%cf%87%ce%b5%ce%af%ce%b1/" />
<meta property="og:site_name" content="The National Herald GR" />
<meta property="article:publisher" content="https://www.facebook.com/Eθνικός-Κήρυξ-The-National-Herald-176768238672/" />
<meta property="article:section" content="ΑΠOΨΕΙΣ" />
<meta property="article:published_time" content="2017-11-18T03:21:45-05:00" />
<meta property="og:image" content="https://www.ekirikas.com/wp-content/uploads/2017/10/poisi.png" />
<meta property="og:image:secure_url" content="https://www.ekirikas.com/wp-content/uploads/2017/10/poisi.png" />
<meta property="og:image:width" content="586" />
<meta property="og:image:height" content="273" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ekirikas.com\/","name":"The National Herald GR","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ekirikas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ekirikas.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Feed" href="https://www.ekirikas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Comments Feed" href="https://www.ekirikas.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-1158917-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1158917-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.ekirikas.com/wp-content/cache/busting/1/wp-content-uploads-maxmegamenu-style-c05fa0.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ekirikas.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.ekirikas.com/wp-content/cache/busting/1/wp-content-plugins-megamenu-pro-icons-fontawesome-css-font-awesome.min-1.6.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.ekirikas.com/wp-content/cache/busting/1/wp-content-plugins-megamenu-pro-icons-genericons-genericons-genericons-1.6.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-styles-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-style-css'  href='https://www.ekirikas.com/wp-content/themes/herald/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.ekirikas.com/wp-content/cache/busting/1/wp-includes-js-thickbox-thickbox-1.0.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ekirikas.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/cache/busting/1/wp-content-plugins-google-analytics-for-wordpress-assets-js-frontend-6.2.4.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ekirikas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ekirikas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ekirikas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://www.ekirikas.com/?p=542846' />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

#input_6_2 input { display:none;}
#input_6_2 label { 
    background: #f5f5f5;
    background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJod…EiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);
    background: -moz-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%, #f5f5f5), color-stop(100%, #cecece));
    background: -webkit-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: -o-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: -ms-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: linear-gradient(to bottom, #f5f5f5 0%,#cecece 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#f5f5f5', endColorstr='#cecece',GradientType=0 ); color:#363636; padding:10px;

font-weight:normal;
border-radius:4px;
width:100%;
text-align:center;
padding:12px;
font-size:20px;
cursor:pointer;

    -webkit-box-shadow: 0px 1px 1px rgba(0,0,0,0.5);
    -moz-box-shadow: 0px 1px 1px rgba(0,0,0,0.5);
    box-shadow: 0px 1px 1px rgba(0,0,0,0.5);
}

#input_6_2 label span { display:none;}

#input_6_2 input[type=radio]:checked ~ label{
  color: #fff;
background:#007DA9;
}

#input_6_2  li { width:25%; display:inline-block;
box-sizing:border-box; padding:2px 4px;}

#input_6_2 input[type=radio]:hover~ label{
  color: #fff;
background:#B5B5B5;
}

#input_6_2 { padding:0px; margin:0px;}

#gform_fields_6 { padding:0px; margin:0px;}

#mega-menu-wrap-menu-1 #mega-menu-menu-1 li#mega-menu-item-476434 .mega-search.mega-search-open input[type=text] { color:#fff;}

#mega-menu-wrap-menu-1 #mega-menu-menu-1 li#mega-menu-item-156305 .mega-search input[type=text]  { color:#fff;}		</style>
	<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-542846 single-format-standard mega-menu-menu-1 group-blog">

<div id="page" class="site">


	<div id="topbar">
		<div class="container">
			<div class="row">
				<div class="col-md-6 col-xs-6 text-left">
					<div class="btn-group btn-group-sm" role="group" id="langbutton">
					  <a type="button" href="http://www.ekirikas.com/" class="btn btn-danger">Ελληνική Έκδοση</a>
					  <a type="button" href="http://www.thenationalherald.com/" class="btn btn-primary">English</a>
					</div>
				</div>
				
				<div class="col-md-6 col-xs-6 text-right">
					<div class="btn-group btn-group-sm" role="group">


	<a type="button" class="btn btn-default" href="//www.ekirikas.com/members/signup">Γίνετε συνδρομητής</a>
 	<a type="button" class="btn btn-default" href="//www.ekirikas.com/members/login?amember_redirect_url=//www.ekirikas.com/%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC-%CF%83%CF%84%CE%B1-%CE%BF%CF%81%CF%85%CF%87%CE%B5%CE%AF%CE%B1/">Σύνδεση</a>
 
  
 </div>				</div>
			</div>
		</div>
	</div>


	<header id="masthead" class="site-header" role="banner">
	<div class="container">
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">

				<a href="https://www.ekirikas.com/" rel="home">
					<img src="//www.ekirikas.com/wp-content/uploads/2016/10/greek-logo.png" id="hlogo">
				</a>
			</div>
		</div>
		
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center" id="hinfobar">
														
					<i class="fa fa-calendar" aria-hidden="true"></i> Σάββατο, 18 Νοεμβρίου, 2017 
					<span class="hsep">|</span>
					<a href="https://www.ekirikas.com/this-week-paper/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Σημερινή Έκδοση</a>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> NY <span>31 F </span>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> Αθήνα <span>57 F
					<span class="hsep">|</span>
					<i class="fa fa-usd" aria-hidden="true"></i> EUR &rarr; USD <span>1.18</span>
					<span class="hsep">|</span>
					<a href="http://newsstands.ekirikas.com/" target="_blank"> <i class="fa fa-map-marker" aria-hidden="true"></i> Περίπτερα</a>
			</div>
		</div>
		
	</div>
	</header><!-- #masthead -->

	
	<div class="container" id="mainmenu">

	
	 <div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-menu-1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="900" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-106' id='mega-menu-item-106'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/" aria-haspopup="true" tabindex="0">OΜΟΓEΝΕΙΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-110' id='mega-menu-item-110'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-109' id='mega-menu-item-109'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-107' id='mega-menu-item-107'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-84841' id='mega-menu-item-84841'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-115' id='mega-menu-item-115'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403089' id='mega-menu-item-403089'><a class="mega-menu-link" href="http://www.ekirikas.com/obituary/">Κηδείες</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403088' id='mega-menu-item-403088'><a class="mega-menu-link" href="http://www.ekirikas.com/memorial/">Μνημόσυνα</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-511510' id='mega-menu-item-511510'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/%CF%83%CF%85%CE%BB%CE%BB%CF%85%CF%80%CE%B7%CF%84%CE%AE%CF%81%CE%B9%CE%B1/">Συλλυπητήρια</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-116' id='mega-menu-item-116'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/" aria-haspopup="true" tabindex="0">ΕΛΛΑΔΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-117' id='mega-menu-item-117'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118' id='mega-menu-item-118'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-119' id='mega-menu-item-119'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216640' id='mega-menu-item-216640'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216644' id='mega-menu-item-216644'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463789' id='mega-menu-item-463789'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-135' id='mega-menu-item-135'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/" aria-haspopup="true" tabindex="0">ΑΘΛΗΤΙΚA</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-138' id='mega-menu-item-138'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-136' id='mega-menu-item-136'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216631' id='mega-menu-item-216631'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-137' id='mega-menu-item-137'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-120' id='mega-menu-item-120'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/" aria-haspopup="true" tabindex="0">ΑΜΕΡΙΚH</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-121' id='mega-menu-item-121'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-122' id='mega-menu-item-122'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-123' id='mega-menu-item-123'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Nέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216626' id='mega-menu-item-216626'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216652' id='mega-menu-item-216652'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία & Επιστήμη</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-125' id='mega-menu-item-125'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/" aria-haspopup="true" tabindex="0">ΚYΠΡΟΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-127' id='mega-menu-item-127'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-128' id='mega-menu-item-128'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126' id='mega-menu-item-126'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216649' id='mega-menu-item-216649'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216650' id='mega-menu-item-216650'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463791' id='mega-menu-item-463791'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82-cyprus/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-219143' id='mega-menu-item-219143'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/" aria-haspopup="true" tabindex="0">KΟΥΖΙΝΑ & ΤΑΞΙΔΙ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-130' id='mega-menu-item-130'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Γαστρονομiα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216633' id='mega-menu-item-216633'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/wine/">Οίνος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-133' id='mega-menu-item-133'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%cf%84%ce%b1%ce%be%ce%af%ce%b4%ce%b9/">Ταξiδι</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-411802' id='mega-menu-item-411802'><a class="mega-menu-link" href="http://www.ekirikas.com/classified/" aria-haspopup="true" tabindex="0">ΑΓΓΕΛIΕΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474306' id='mega-menu-item-474306'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/general/">Γενικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474307' id='mega-menu-item-474307'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/rents/">Ενοικιάσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474308' id='mega-menu-item-474308'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/looking-for-work/">Ζητούν εργασία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474309' id='mega-menu-item-474309'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/employees-wanted/">Ζητούνται υπάλληλοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474310' id='mega-menu-item-474310'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/services/">Παροχή Υπηρεσιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474311' id='mega-menu-item-474311'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/personals/">Προσωπικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474312' id='mega-menu-item-474312'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/sales-of-commercial-real-estate/">Πωλήσεις Εμπορικών Ακινήτων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474313' id='mega-menu-item-474313'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/business-for-sale/">Πωλήσεις Επιχειρήσεων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474314' id='mega-menu-item-474314'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/houses-for-sale/">Πωλήσεις Οικιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474315' id='mega-menu-item-474315'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/tourism/">Τουριστικές Υπηρεσίες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-485254' id='mega-menu-item-485254'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/sales-in-greece/">ΠΩΛΗΣΕΙΣ ΣΤΗΝ ΕΛΛΑΔΑ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-139' id='mega-menu-item-139'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/" aria-haspopup="true" tabindex="0">ΑΠOΨΕΙΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218249' id='mega-menu-item-218249'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218248' id='mega-menu-item-218248'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216637' id='mega-menu-item-216637'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218044' id='mega-menu-item-218044'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-141' id='mega-menu-item-141'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-398578' id='mega-menu-item-398578'><a class="mega-menu-link" href="/archive/2017" tabindex="0">ΑΡΧΕIΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-399486' id='mega-menu-item-399486'><a class="mega-menu-link" href="/special-issues/all/" aria-haspopup="true" tabindex="0">EΝΘΕΤΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399487' id='mega-menu-item-399487'><a class="mega-menu-link" href="/special-issues/all-70/">ΠΕΡΙΟΔΙΚΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399488' id='mega-menu-item-399488'><a class="mega-menu-link" href="/special-issues/all-71/">ΓΥΝΑIΚΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399489' id='mega-menu-item-399489'><a class="mega-menu-link" href="/special-issues/all-72/">ΧΡΙΣΤΟYΓΕΝΝΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399490' id='mega-menu-item-399490'><a class="mega-menu-link" href="/special-issues/all-73/">ΠAΣΧΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399491' id='mega-menu-item-399491'><a class="mega-menu-link" href="/special-issues/all-74/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399492' id='mega-menu-item-399492'><a class="mega-menu-link" href="/special-issues/all-75/">REAL ESTATE</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399493' id='mega-menu-item-399493'><a class="mega-menu-link" href="/special-issues/all-76/">ΠΡΟΣΩΠΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399495' id='mega-menu-item-399495'><a class="mega-menu-link" href="/special-issues/all-77/">ΥΓΕΙΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399496' id='mega-menu-item-399496'><a class="mega-menu-link" href="/special-issues/all-78/">ΑΥΤΟΚIΝΗΤΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399497' id='mega-menu-item-399497'><a class="mega-menu-link" href="/special-issues/all-79/">ΔΙΚΗΓΟΡΟΙ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399498' id='mega-menu-item-399498'><a class="mega-menu-link" href="/special-issues/all-80/">HONORARY ISSUES</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-476434' id='mega-menu-item-476434'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ekirikas.com/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Search...' name='s'>
				        
				    </form></div></li></ul></div>	
    </div><!--end container-->	
	
	<div style="padding:10px 0px;"></div>
	<div class="container">
		<div class="row" id="adbartop">
			<div class="col-md-12 col-xs-12 text-center">
	
		
		
		<a href="http://www.kofinasfertility.com/" target="_blank">
				<img src="//www.ekirikas.com/wp-content/uploads/2017/11/banner-kofinas.png">
		</a>
		
		
		
			
							</div>
		</div>
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">
				<div id="breakingnews">
					
				</div>
			</div>
		</div>
	
	
	
	</div>
	
	

	
	
	
	<div id="content" class="site-content">

<div class="container">

<div class="row">
  <div class="col-md-8 col-xs-12">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
		
		
		
<article id="post-542846" class="post-542846 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions writers-3734">
	<header class="entry-header">
		<h1 class="entry-title">Παιδιά στα ορυχεία</h1>		<div class="entry-meta">
						<span class="byline"><span class="sauthorbold">Ποίηση από την Πηνελοπη Χαρισιαδη</span></span> 
			<span class="posted-on">18 Νοεμβρίου, 2017</span>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
	
	<div class="post-featured-image">
	<img width="586" height="273" src="https://www.ekirikas.com/wp-content/uploads/2017/10/poisi.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.ekirikas.com/wp-content/uploads/2017/10/poisi.png 586w, https://www.ekirikas.com/wp-content/uploads/2017/10/poisi-300x140.png 300w" sizes="(max-width: 586px) 100vw, 586px" />	<!-- This displays the caption below the featured image -->
	</div>
	
	
	
	<div class="entry-content">
		<p><em>Η ψυχή της γης</em></p>
<p><em>από ανήμπορη οργή κλαίει δυνατά.</em></p>
<p><em>Μέσα τα ανήλεά της σπλάχνα</em></p>
<p><em>στείλανε οι έμποροι παιδιά</em></p>
<p><em>να δουλέψουνε σκληρά,</em></p>
<p><em>το κάρβουνο να βγάζουν από τα σωθικά.</em></p>
<p><em>Μεροκάματα πληρώνονται φτηνά</em></p>
<p><em>τα παιδιά.</em></p>
<p>&nbsp;</p>
<p><em>Ξεκινούν πριν ακόμη φέξει,</em></p>
<p><em>μέσα στο σκοτάδι με φώτα λιγοστά,</em></p>
<p><em>με λάμπες και απειλητικές σκιές</em></p>
<p><em>μέσα σε στοές</em></p>
<p><em>περνάνε οι μέρες,</em></p>
<p><em>χάνονται οι παιδικές ζωές.</em></p>
<p><em>Tα αμούστακα προσωπάκια</em></p>
<p><em>από τη σκόνη βρωμισμένα,</em></p>
<p><em>τα τρυφερά πνευμόνια τους πνιγμένα</em></p>
<p><em>στη μαυρίλα, στην καπνιά.</em></p>
<p>&nbsp;</p>
<p><em>Όταν τελειώσει η μέρα</em></p>
<p><em>μαζί με της πείνας τον μισθό</em></p>
<p><em>την στάχτη της ζωής στα χέρια τους κρατούν,</em></p>
<p><em>του ήλιου την λάμψη δεν την βλέπουν,</em></p>
<p><em>της άνοιξης δεν τα φτάνει η ευωδιά.</em></p>
<p><em>Τον χειμώνα δεν τον θέλουν.</em></p>
<p><em>Κλείνει το ορυχείο.</em></p>
<p><em>Λιγοστεύει το ψωμί, δεν έχουνε δουλεία .</em></p>
<p><em>Σχολειό δεν ξέρουν τι θα πει .</em></p>
<p><em>Η μερίδα τους στην ζήση, λιγοστή,</em></p>
<p><em>Μετρημένη και λειψή.</em></p>
<p>&nbsp;</p>
<p><em>Από την φωτογραφία της εφημερίδας</em></p>
<p><em>με κοιτούν μέσα από τις κόγχες βαθιά</em></p>
<p><em>μάτια κουρασμένα, γιομάτα ερωτηματικά,</em></p>
<p><em>καρτερικότητα πλημμυρισμένα και ανημποριά.</em></p>
<p><em>Ματιές σαν λόγχες κοφτερές</em></p>
<p><em>μου τρυπάνε την καρδιά</em></p>
<p><em>και σκόνη από τα όνειρα τα παιδικά</em></p>
<p><em>από αυτά που να γεννηθούν δεν πρόλαβαν,</em></p>
<p><em>κι από αυτά που μόλις αχνοφάνηκαν,</em></p>
<p><em>τσακιστήκαν,σε απόγνωση με βύθισαν</em></p>
<p><em>για τα χρόνια που πέρασαν,</em></p>
<p><em>για τούτο τον χρόνο που τρέχει βιαστικά,</em></p>
<p><em>για τα χρόνια που θα έρθουνε μετά</em></p>
<p><em>τίποτε σκέπτομαι δεν άλλαξε</em></p>
<p><em>από τα χρόνια τα παλιά.</em></p>
	</div><!-- .entry-content -->

		
		
	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
	 
<div class="row" id="relatedposts">
	<div class="col-md-12 col-xs-12">
		<h2 class="hsectiontitle"><a href="https://www.ekirikas.com/category/opinions/">σχετικές ειδήσεις</a></h2>
	</div>

	<div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%ce%bf%cf%81%ce%b3%ce%ae-%ce%ba%ce%b1%ce%b9-%ce%b4%ce%b9%ce%b1%cf%83%cf%85%cf%81%ce%bc%cf%8c%cf%82/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2017/11/4282198-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Οργή και διασυρμός</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%cf%81%ce%bf%cf%85%ce%b2%ce%af%ce%ba%cf%89%ce%bd%ce%b1%cf%82/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2017/11/4291680-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>«Ρουβίκωνας»</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%cf%86%ce%bf%ce%b2%ce%b5%cf%81%ce%ae-%ce%ad%ce%ba%cf%80%ce%bb%ce%b7%ce%be%ce%b7/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2017/11/ΓΡΗΓΟΡΙΟΣ-ΓΚΙΛΜΠΕΡΤ-2-e1510763381897-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Φοβερή έκπληξη</h4></a></div>
	
</div>
</article><!-- #post-## -->
			
			<div class="clearfix"></div>
			

			
		</main><!-- #main -->
	</div><!-- #primary -->

	
	
</div><!--col-md-8 col-xs-12 -->	
	
<div class="col-md-4 col-xs-12" >

<aside id="secondary" class="widget-area" role="complementary">
		<section id="widget_sp_image-14" class="widget widget_sp_image"><a href="https://el.about.aegeanair.com/media-center/deltia-typoy/2016/gia-6i-synexi-xronia-i-aegean-kalyteri-perifereiaki-aeroporiki-etaireia-stin-eyropi/?utm_source=BannerExternal300x250&#038;utm_medium=bannerEthnikosKirikas&#038;utm_content=skytraxGR&#038;campaign=Skytrax2016" target="_blank" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/08/300x600_GR.gif" /></a></section><section id="widget_sp_image-77" class="widget widget_sp_image"><a href="http://www.onassis.org/news-announcements-details.php?id=325" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/10/ONASSIS-ethnikos-kirix-GR.gif" /></a></section><section id="widget_sp_image-81" class="widget widget_sp_image"><a href="http://www.acg.edu/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="200" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/11/Banner_ethnikos_2.jpg" /></a></section><section id="widget_sp_image-57" class="widget widget_sp_image"><a href="http://www.tsililis.gr/index.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/03/4442-tsilili-Greek-Banner-300x250-darkcave2.jpg" /></a></section><section id="widget_sp_image-45" class="widget widget_sp_image"><a href="http://www.terraceonthepark.com/weddings.html" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/09/terrace-park-2.jpg" /></a></section>	<section id="widget_sp_image-80" class="widget widget_sp_image"><img width="300" height="500" class="attachment-full" style="max-width: 100%;" srcset="https://www.ekirikas.com/wp-content/uploads/2017/11/ad-23232.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2017/11/ad-23232-180x300.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.ekirikas.com/wp-content/uploads/2017/11/ad-23232.jpg" /></section><section id="widget_sp_image-79" class="widget widget_sp_image"><a href="http://www.dontasrealestate.gr/el" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/10/4442-300x250-site.jpg" /></a></section><section id="widget_sp_image-76" class="widget widget_sp_image"><a href="http://www.tedscornertavern.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/08/4442-300x250-TEDS-SITE-1.jpg" /></a></section><section id="widget_sp_image-69" class="widget widget_sp_image"><a href="https://en.goteo.org/project/a-collective-archive-of-life-and-protest-in-athens" target="_blank" class="widget_sp_image-image-link"><img width="300" height="340" class="attachment-full" style="max-width: 100%;" srcset="https://www.ekirikas.com/wp-content/uploads/2017/06/kirikas-greek.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2017/06/kirikas-greek-265x300.jpg 265w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.ekirikas.com/wp-content/uploads/2017/06/kirikas-greek.jpg" /></a></section><section id="widget_sp_image-20" class="widget widget_sp_image"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2016/07/f50253a36747b6d3ba11360dfa51f58f.gif" /></section>
</aside><!-- #secondary -->

</div><!-- .col-md-4>-->


	</div><!-- .row -->
</div> <!-- Container Close -->


		

				
		<div class="col-md-12 col-xs-12 text-center" id="adbarbottom">
			
		<a href="http://www.ekirikas.com/" target="_blank">
			<img width="620" height="95" src="//www.ekirikas.com/wp-content/uploads/2017/04/4442-620x95-kirikas-1.jpg" style="display:block; margin:0 auto;">
		</a>
				<div style="height:10px;"></div>

		
		</div>

		
	</div><!-- #content -->
	
	
	

	
	
	<div id="bottombar">
		<div class="container">
			<div class="row">
				<div class="col-md-8 col-xs-12">
					<div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-215282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215282"><a href="https://www.ekirikas.com/this-week-paper/">ΣΗΜΕΡΙΝΗ ΕΚΔΟΣΗ</a></li>
<li id="menu-item-215284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215284"><a href="https://www.ekirikas.com/category/miscellaneous/">ΔΙΑΦΟΡΑ</a></li>
<li id="menu-item-215285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215285"><a href="https://www.ekirikas.com/about-us/">ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</a></li>
<li id="menu-item-215286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215286"><a href="/contact-us/">ΕΠΙΚΟΙΝΩΝIA</a></li>
<li id="menu-item-215287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215287"><a href="/subscription/">ΣΥΝΔΡΟΜΗ</a></li>
</ul></div>				
				</div>
				
				<div class="col-md-4 col-xs-12">
					<div id="fsocial">
						<span class="ssep">
<a target="_blank" class="sfacebook" href="https://www.facebook.com/pages/E%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CE%9A%CE%AE%CF%81%CF%85%CE%BE-The-National-Herald/176768238672">
	<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="stwitter" href="https://www.twitter.com/NationalHerald">
	<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="syoutube" href="https://www.youtube.com/channel/UCBXGPZBpoLLeQMWB0ONCj3A">
	<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="slinkedin" href="http://www.linkedin.com/company/the-national-herald">
	<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="srss" href="https://www.ekirikas.com/feed/">
	<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</span>					</div>
				</div>

			</div>
		</div>
	</div>
	

	
	
	<div id="bottomboxes">
		<div class="container">
			<div class="row">
					<div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-4"><h4 class="widget-title">ΑΜΕΡΙΚH</h4><div class="menu-footer-usa-container"><ul id="menu-footer-usa" class="menu"><li id="menu-item-398242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398242"><a href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li>
<li id="menu-item-398243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398243"><a href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li>
<li id="menu-item-398244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398244"><a href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398245"><a href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li>
<li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398247"><a href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-3"><h4 class="widget-title">ΚYΠΡΟΣ</h4><div class="menu-footer-cyprus-container"><ul id="menu-footer-cyprus" class="menu"><li id="menu-item-398221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398221"><a href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li>
<li id="menu-item-398222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398222"><a href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li>
<li id="menu-item-398223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398223"><a href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398224"><a href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398225"><a href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-5"><h4 class="widget-title">OΜΟΓEΝΕΙΑ</h4><div class="menu-footer-community-container"><ul id="menu-footer-community" class="menu"><li id="menu-item-398226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398226"><a href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li>
<li id="menu-item-398227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398227"><a href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li>
<li id="menu-item-398228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398228"><a href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li>
<li id="menu-item-398229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398229"><a href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li>
<li id="menu-item-398230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398230"><a href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">ΕΛΛAΔΑ</h4><div class="menu-footer-greece-container"><ul id="menu-footer-greece" class="menu"><li id="menu-item-398232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398232"><a href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li>
<li id="menu-item-398233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398233"><a href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li>
<li id="menu-item-398234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398234"><a href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398235"><a href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398236"><a href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-7"><h4 class="widget-title">ΑΘΛΗΤΙΚA</h4><div class="menu-footer-sports-container"><ul id="menu-footer-sports" class="menu"><li id="menu-item-398248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398248"><a href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li>
<li id="menu-item-398249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398249"><a href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li>
<li id="menu-item-398250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398250"><a href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li>
<li id="menu-item-398251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398251"><a href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-6"><h4 class="widget-title">ΑΠOΨΕΙΣ</h4><div class="menu-footer-opinions-container"><ul id="menu-footer-opinions" class="menu"><li id="menu-item-398237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398237"><a href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li>
<li id="menu-item-398238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398238"><a href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li>
<li id="menu-item-398239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398239"><a href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li>
<li id="menu-item-398240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398240"><a href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li>
<li id="menu-item-398241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398241"><a href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li>
</ul></div></div>			</div>
		</div>
	</div>
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="row">

			<div class="col-md-6 col-xs-6 text-left">
			© Πνευματικά Δικαιωματα 2015-2017 - Εθνικού Κήρυκα
			</div>

			<div class="col-md-6 col-xs-6 text-right">
				<div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-215297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215297"><a href="https://www.ekirikas.com/terms-and-conditions/">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li id="menu-item-215300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215300"><a href="https://www.ekirikas.com/privacy-policy/">ΠΟΛΙΤΙΚΗ ΕΧΕΜΥΘΕΙΑΣ</a></li>
</ul></div>			</div>

		</div>

	</div>
	</footer><!-- #colophon -->

		<div style="color:#000; font-size:12px; text-align:center;">
189 queries in 0.273 seconds.
</div>


</div><!-- #page -->

<script type='text/javascript' src='https://www.ekirikas.com/wp-content/cache/busting/1/wp-content-themes-herald-js-theme-20151215.js'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.ekirikas.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/cache/busting/1/wp-includes-js-thickbox-thickbox-3.1-20121105.js'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/cache/busting/1/wp-content-plugins-page-links-to-js-new-tab.min-2.9.8.js'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/cache/busting/1/wp-includes-js-hoverIntent.min-1.8.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/cache/busting/1/wp-content-plugins-megamenu-js-maxmegamenu-2.4.js'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/cache/busting/1/wp-content-plugins-megamenu-pro-assets-public-1.6.3.js'></script>

</body>
</html>

<!-- Cached page for great performance - Debug: cached@1510993334 -->