<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Ποια είναι η Σίλβια Μάθιους - The National Herald GR</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.ekirikas.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ekirikas.com/%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%cf%83%ce%af%ce%bb%ce%b2%ce%b9%ce%b1-%ce%bc%ce%ac%ce%b8%ce%b9%ce%bf%cf%85%cf%82/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ekirikas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Feed" href="https://www.ekirikas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Comments Feed" href="https://www.ekirikas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Ποια είναι η Σίλβια Μάθιους Comments Feed" href="https://www.ekirikas.com/%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%cf%83%ce%af%ce%bb%ce%b2%ce%b9%ce%b1-%ce%bc%ce%ac%ce%b8%ce%b9%ce%bf%cf%85%cf%82/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ekirikas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.ekirikas.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.ekirikas.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.5' type='text/css' media='print' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='bootstrap-styles-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-style-css'  href='https://www.ekirikas.com/wp-content/themes/herald/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.ekirikas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ekirikas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.ekirikas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ekirikas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ekirikas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.ekirikas.com/?p=248555' />
<link rel="alternate" type="application/json+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2F%25cf%2580%25ce%25bf%25ce%25b9%25ce%25b1-%25ce%25b5%25ce%25af%25ce%25bd%25ce%25b1%25ce%25b9-%25ce%25b7-%25cf%2583%25ce%25af%25ce%25bb%25ce%25b2%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25ac%25ce%25b8%25ce%25b9%25ce%25bf%25cf%2585%25cf%2582%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2F%25cf%2580%25ce%25bf%25ce%25b9%25ce%25b1-%25ce%25b5%25ce%25af%25ce%25bd%25ce%25b1%25ce%25b9-%25ce%25b7-%25cf%2583%25ce%25af%25ce%25bb%25ce%25b2%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25ac%25ce%25b8%25ce%25b9%25ce%25bf%25cf%2585%25cf%2582%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ekirikas.com/xmlrpc.php">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ποια είναι η Σίλβια Μάθιους" />
<meta property="og:url" content="https://www.ekirikas.com/%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%cf%83%ce%af%ce%bb%ce%b2%ce%b9%ce%b1-%ce%bc%ce%ac%ce%b8%ce%b9%ce%bf%cf%85%cf%82/" />
<meta property="og:description" content="OYAΣΙΓΚΤΟΝ. Εκτός συγκλονιστικού απροόπτου, σε λίγες ημέρες στην ηγεσία του ομοσπονδιακού υπουργείου Υγείας θα…" />
<meta property="article:published_time" content="2014-04-13T15:08:56+00:00" />
<meta property="article:modified_time" content="2014-04-13T21:18:56+00:00" />
<meta property="og:site_name" content="The National Herald GR" />
<meta property="og:image" content="https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2014/04/sylvia.jpg?fit=1200%2C899&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2014/04/sylvia.jpg?fit=1200%2C899&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.6 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1158917-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

</head>

<body class="post-template-default single single-post postid-248555 single-format-standard pmpro-body-has-access group-blog">

<div id="page" class="site">


	<div id="topbar">
		<div class="container">
			<div class="row">
				<div class="col-md-6 col-xs-6 text-left">
					<div class="btn-group btn-group-sm" role="group" id="langbutton">
					  <a type="button" href="http://www.ekirikas.com/" class="btn btn-danger">Ελληνική Έκδοση</a>
					  <a type="button" href="http://www.thenationalherald.com/" class="btn btn-primary">US Edition</a>
					</div>
				</div>
				
				<div class="col-md-6 col-xs-6 text-right">
					<div class="btn-group btn-group-sm" role="group">


	<a type="button" class="btn btn-default" href="https://www.ekirikas.com/smembership-account/">Γίνετε συνδρομητής</a>
 	<a type="button" class="btn btn-default" href="https://www.ekirikas.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.ekirikas.com%2F%25cf%2580%25ce%25bf%25ce%25b9%25ce%25b1-%25ce%25b5%25ce%25af%25ce%25bd%25ce%25b1%25ce%25b9-%25ce%25b7-%25cf%2583%25ce%25af%25ce%25bb%25ce%25b2%25ce%25b9%25ce%25b1-%25ce%25bc%25ce%25ac%25ce%25b8%25ce%25b9%25ce%25bf%25cf%2585%25cf%2582%2F">Σύνδεση</a>
 
  
 </div>				</div>
			</div>
		</div>
	</div>



	<header id="masthead" class="site-header" role="banner">
	<div class="container">
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">
				<a href="https://www.ekirikas.com/" rel="home">
					<img src="http://www.ekirikas.com/wp-content/uploads/2016/10/greek-logo.png" id="hlogo">
				</a>
			</div>
		</div>
		
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center" id="hinfobar">
														
					<i class="fa fa-calendar" aria-hidden="true"></i> Τρίτη, 31 Ιανουαρίου, 2017 
					<span class="hsep">|</span>
					<a href="https://www.ekirikas.com/this-week-paper/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Σημερινή Έκδοση</a>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> NY <span>27 F </span>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> Αθήνα <span>45 F
					<span class="hsep">|</span>
					<i class="fa fa-usd" aria-hidden="true"></i> EUR &rarr; USD <span>1.08</span>

			</div>
		</div>
		
	</div>
	</header><!-- #masthead -->

	
	<div class="container">
	<nav class="navbar navbar-default" role="navigation">
        <div class="navbar-header">
            <button type="button"  class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div><!--end navbar-header-->
        <div class="collapse navbar-collapse menu-primary" id="bs-example-navbar-collapse-1">
            <!-- Start "Speed Up - Menu Cache" info: key="SpeedUp_Menu::0::3_menu-1"; vary=""; date="Tue, 31 Jan 2017 16:50:02 +0000" --><ul id="menu-header-menu-1" class="nav navbar-nav"><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106 nav-item dropdown"><a title="OΜΟΓEΝΕΙΑ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">OΜΟΓEΝΕΙΑ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110 nav-item"><a title="Σύλλογοι" href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109 nav-item"><a title="Εκκλησία" href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107 nav-item"><a title="Γενικές ειδήσεις" href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li>
	<li id="menu-item-84841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84841 nav-item"><a title="Εκδηλώσεις" href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115 nav-item"><a title="Μητροπολιτική περιοχή Νέας Υόρκης" href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li>
	<li id="menu-item-403089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403089 nav-item"><a title="Κηδείες" href="http://www.ekirikas.com/obituary/">Κηδείες</a></li>
	<li id="menu-item-403088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403088 nav-item"><a title="Μνημόσυνα" href="http://www.ekirikas.com/memorial/">Μνημόσυνα</a></li>
</ul>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116 nav-item dropdown"><a title="ΕΛΛΑΔΑ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ΕΛΛΑΔΑ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117 nav-item"><a title="Πολιτική" href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118 nav-item"><a title="Οικονομία" href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119 nav-item"><a title="Γενικά Νέα" href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li>
	<li id="menu-item-216640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216640 nav-item"><a title="Γράμματα &amp; Τέχνες" href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα &#038; Τέχνες</a></li>
	<li id="menu-item-216644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216644 nav-item"><a title="Ιστορία &amp; Επιστήμη" href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul>
</li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135 nav-item dropdown"><a title="ΑΘΛΗΤΙΚA" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ΑΘΛΗΤΙΚA <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 nav-item"><a title="Oμογένεια" href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136 nav-item"><a title="Ελλάδα" href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li>
	<li id="menu-item-216631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216631 nav-item"><a title="Κύπρος" href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 nav-item"><a title="Διεθνή" href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120 nav-item dropdown"><a title="ΑΜΕΡΙΚH" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ΑΜΕΡΙΚH <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121 nav-item"><a title="Πολιτική" href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 nav-item"><a title="Οικονομία" href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 nav-item"><a title="Γενικά Nέα" href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Nέα</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124 nav-item"><a title="Διεθνή Νέα" href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li>
	<li id="menu-item-216626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216626 nav-item"><a title="Γράμματα &amp; Τέχνες" href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα &#038; Τέχνες</a></li>
	<li id="menu-item-216652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216652 nav-item"><a title="Ιστορία &amp; Επιστήμη" href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία &#038; Επιστήμη</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125 nav-item dropdown"><a title="ΚYΠΡΟΣ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ΚYΠΡΟΣ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127 nav-item"><a title="Πολιτική" href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 nav-item"><a title="Οικονομία" href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 nav-item"><a title="Γενικά Νέα" href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li>
	<li id="menu-item-216649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216649 nav-item"><a title="Γράμματα &amp; Τέχνες" href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα &#038; Τέχνες</a></li>
	<li id="menu-item-216650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216650 nav-item"><a title="Ιστορία &amp; Επιστήμη" href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul>
</li>
<li id="menu-item-219143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219143 nav-item dropdown"><a title="KΟΥΖΙΝΑ &amp; ΤΑΞΙΔΙ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">KΟΥΖΙΝΑ &#038; ΤΑΞΙΔΙ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130 nav-item"><a title="Γαστρονομiα" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Γαστρονομiα</a></li>
	<li id="menu-item-216633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216633 nav-item"><a title="Οίνος" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/wine/">Οίνος</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133 nav-item"><a title="Ταξiδι" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%cf%84%ce%b1%ce%be%ce%af%ce%b4%ce%b9/">Ταξiδι</a></li>
</ul>
</li>
<li id="menu-item-411802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411802 nav-item"><a title="ΑΓΓΕΛIΕΣ" href="http://www.ekirikas.com/classifieds/">ΑΓΓΕΛIΕΣ</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139 nav-item dropdown"><a title="ΑΠOΨΕΙΣ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ΑΠOΨΕΙΣ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-218248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218248 nav-item"><a title="Kύριο Αρθρο" href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li>
	<li id="menu-item-218249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218249 nav-item"><a title="Σχόλιο Α.Η.Δ" href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li>
	<li id="menu-item-216637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216637 nav-item"><a title="Πρακτορικά" href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li>
	<li id="menu-item-218044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218044 nav-item"><a title="Γνώμες Συνεργατών" href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 nav-item"><a title="Γράμματα στον Εκδότη του Ε.Κ" href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li>
</ul>
</li>
<li id="menu-item-398578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398578 nav-item"><a title="ΑΡΧΕIΑ" href="http://www.ekirikas.com/archive/2016">ΑΡΧΕIΑ</a></li>
<li id="menu-item-399486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-399486 nav-item dropdown"><a title="EΝΘΕΤΑ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">EΝΘΕΤΑ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-399487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399487 nav-item"><a title="ΠΕΡΙΟΔΙΚΟ" href="/special-issues/all-70/">ΠΕΡΙΟΔΙΚΟ</a></li>
	<li id="menu-item-399488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399488 nav-item"><a title="ΓΥΝΑIΚΑ" href="/special-issues/all-71/">ΓΥΝΑIΚΑ</a></li>
	<li id="menu-item-399489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399489 nav-item"><a title="ΧΡΙΣΤΟYΓΕΝΝΑ" href="/special-issues/all-72/">ΧΡΙΣΤΟYΓΕΝΝΑ</a></li>
	<li id="menu-item-399490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399490 nav-item"><a title="ΠAΣΧΑ" href="/special-issues/all-73/">ΠAΣΧΑ</a></li>
	<li id="menu-item-399491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399491 nav-item"><a title="ΑΘΛΗΤΙΣΜΟΣ" href="/special-issues/all-74/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
	<li id="menu-item-399492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399492 nav-item"><a title="REAL ESTATE" href="/special-issues/all-75/">REAL ESTATE</a></li>
	<li id="menu-item-399493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399493 nav-item"><a title="ΠΡΟΣΩΠΑ" href="/special-issues/all-76/">ΠΡΟΣΩΠΑ</a></li>
	<li id="menu-item-399494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399494 nav-item"><a title="ΥΓΕΙΑ" href="/special-issues/all-77/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-399495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399495 nav-item"><a title="ΥΓΕΙΑ" href="/special-issues/all-77/">ΥΓΕΙΑ</a></li>
	<li id="menu-item-399496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399496 nav-item"><a title="ΑΥΤΟΚIΝΗΤΟ" href="/special-issues/all-78/">ΑΥΤΟΚIΝΗΤΟ</a></li>
	<li id="menu-item-399497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399497 nav-item"><a title="ΔΙΚΗΓΟΡΟΙ" href="/special-issues/all-79/">ΔΙΚΗΓΟΡΟΙ</a></li>
	<li id="menu-item-399498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399498 nav-item"><a title="HONORARY ISSUES" href="/special-issues/all-80/">HONORARY ISSUES</a></li>
</ul>
</li>
</ul><!-- End "Speed Up - Menu Cache" -->            
        </div><!--end navbar-colapse-->
	</nav>
    </div><!--end container-->	
	
	
	<div class="container">
		<div class="row" id="adbartop">
			<div class="col-md-12 col-xs-12 text-center">
			
			
		<a href="http://www.kofinasfertility.com/" target="_blank">
				<img src="http://www.ekirikas.com/wp-content/uploads/2016/12/100013-728x90-kofinas-site1.jpg">
		</a>
			
			
							</div>
		</div>
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">
				<div id="breakingnews">
					
				</div>
			</div>
		</div>
	
	
	
	</div>
	
	

	
	
	
	<div id="content" class="site-content">

<div class="container">

<div class="row">
  <div class="col-md-8 col-xs-12">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-248555" class="post-248555 post type-post status-publish format-standard has-post-thumbnail hentry category-usa-general-news category-usa pmpro-has-access">
	<header class="entry-header">
		<h1 class="entry-title">Ποια είναι η Σίλβια Μάθιους</h1>		<div class="entry-meta">
			<span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.ekirikas.com/author/koutsilas/">Koutsilas</a></span></span> <span class="posted-on"><time class="entry-date published" datetime="2014-04-13T15:08:56+00:00">13 Απριλίου, 2014</time></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
	
	<div class="post-featured-image">
	<img width="750" height="562" src="https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2014/04/sylvia.jpg?fit=750%2C562&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2014/04/sylvia.jpg?w=5000&amp;ssl=1 5000w, https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2014/04/sylvia.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2014/04/sylvia.jpg?resize=760%2C569&amp;ssl=1 760w, https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2014/04/sylvia.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2014/04/sylvia.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2014/04/sylvia.jpg?w=2250&amp;ssl=1 2250w" sizes="(max-width: 750px) 100vw, 750px" />	<!-- This displays the caption below the featured image -->
	</div>
	
	
	
	<div class="entry-content">
		<p><span style="font-size: 14px; line-height: 1.5em;">OYAΣΙΓΚΤΟΝ. Εκτός συγκλονιστικού απροόπτου, σε λίγες ημέρες στην ηγεσία του ομοσπονδιακού υπουργείου Υγείας θα βρίσκεται, όπως άλλωστε είναι ήδη γνωστό, ύστερα από υπόδειξη του ίδιου του Αμερικανού Προέδρου, μια ομογενής: η Σίλβια Μάθιους Μπούργουελ.</span> Ποια είναι, όμως, η ομογενής που θα βρεθεί σε μια ιδιαίτερα κρίσιμη θέση αφού ο απόηχος από τα προβλήματα στο ηλεκτρονικό σύστημα δεν έχει ακόμα κοπάσει, ενώ επίκειται στους επόμενους μήνες και η νέα περίοδος εγγραφών στα ασφαλιστικά προγράμματα; Η 49χρονη σήμερα Σίλβια Μάθιους, που αυτή τη στιγμή είναι διευθύντρια του γραφείου Προϋπολογισμού και Διαχείρισης του Λευκού Οίκου, γεννήθηκε και μεγάλωσε στο Χίντον της Δυτικής Βιρτζίνια. Μητέρα της είναι η Κλειώ Μάθιους (με πατρικό όνομα Μαρούδα), πρώην δήμαρχος του Χίντον και πατέρας της ο Γουίλιαμ Πίτερ Μάθιους, συνταξιούχος οπτομέτρης. Οι παππούδες από την πλευρά της μητέρας της, Βασιλική Μπακαρέ και Ντένις Μαρούδας, ήταν Ελληνες που είχαν μεταναστεύσει στις Ηνωμένες Πολιτείες. Ελληνες εξάλλου ήταν και οι παππούδες της από την πλευρά του πατέρα της. Τον Φεβρουάριο του 2007 παντρεύτηκε τον δικηγόρο Στίβεν Μπούργουελ και μαζί έχουν δύο παιδιά. Ξεκίνησε την καριέρα της ενώ ακόμα σπούδαζε στο κολέγιο, προσφέροντας τις υπηρεσίες της στον νομοθέτη της Δυτικής Βιρτζίνια, Νικ Ράχαλ και ακολούθως στον ομογενή κυβερνήτη της Μασαχουσέτης, Μάικλ Δουκάκη. Η Μάθιους στη συνέχεια εργάστηκε στην προεκλογική εκστρατεία του Δουκάκη, στις προεδρικές εκλογές του 1988, αλλά και σε αυτή που έκανε τέσσερα χρόνια αργότερα ο Μπιλ Κλίντον. Απόφοιτος του Χάρβαρντ, η Μάθιους είχε υπηρετήσει στην κυβέρνηση του Μπιλ Κλίντον από διάφορα πόστα. Μεταξύ άλλων, είχε διατελέσει αναπληρώτρια του νυν υπουργού Οικονομικών, Τζέικομπ Λιου, όταν εκείνος ήταν διευθυντής Προϋπολογισμού του Μπιλ Κλίντον.</p>
<figure id="attachment_248600" style="width: 553px" class="wp-caption alignnone"><a href="https://i0.wp.com/photo.ekirikas.com/wp-content/uploads/2014/04/13150856/mathews2.jpg"><img class="size-medium wp-image-248600" alt="H Mάθιους όταν πρόσφερε τις υπηρεσίες της στον πρόεδρο Κλίντον." src="https://i1.wp.com/photo.ekirikas.com/wp-content/uploads/2014/04/13150856/mathews2-553x300.jpg?resize=553%2C300" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">H Mάθιους όταν πρόσφερε τις υπηρεσίες της στον πρόεδρο Κλίντον.</figcaption></figure>
<p>Προτού ενταχθεί στην κυβέρνηση του Μπαράκ Ομπάμα, η Μάθιους ήταν πρόεδρος του Ιδρύματος «Walmart», του φιλανθρωπικού οργανισμού των «Walmart Stores». Για μεγάλο μέρος της προηγούμενης δεκαετίας είχε εργαστεί στο Ιδρυμα «Μπιλ και Μελίντα Γκέιτς», που διαχειρίζεται ποσά έως και 40 δισεκατομμύρια δολάρια για προγράμματα καταπολέμησης της φτώχειας και βελτίωσης των συνθηκών Υγείας σε όλο τον Κόσμο. Η Μάθιους, η δεύτερη γυναίκα μετά την Αλις Ρίβλιν που έχει τοποθετηθεί ποτέ επικεφαλής του γραφείου Προϋπολογισμού του Λευκού Οίκου, έχει τη φήμη γυναίκας που διακρίνεται για την οργανωτικότητά της και τη δυνατότητά της να κινείται ανάμεσα στη γραφειοκρατία της κυβέρνησης. Ο Πίτερ Ορζαγκ, ο πρώτος επικεφαλής Προϋπολογισμού του Ομπάμα, την είχε επαινέσει δημοσίως πέρυσι «επειδή είχε καταφέρει να κάνει τα τρένα να κινούνται». Ο Ντένις Μακντόνο, ο προσωπάρχης του Λευκού Οίκου, είπε ότι ο πρόεδρος Μπαράκ Ομπάμα επέλεξε την Μάθιους στην ηγεσία του υπουργείου Υγείας επειδή «ήθελε κάποιον με αναγνωρισμένες διοικητικές ικανότητες». Οι δυνατότητες της Μάθιους στα θέματα διαχείρισης κρίσεων είχαν διαφανεί έντονα όταν η ίδια είχε τοποθετηθεί αναπληρώτρια προσωπάρχης για θέματα χάραξης πολιτικής εν τω μέσω του σκανδάλου Λουίνσκι. Η κύρια δουλειά της τότε ήταν να κρατήσει τον Λευκό Οίκο προσηλωμένο στην ατζέντα του, ενώ ο πρόεδρος Κλίντον προσπαθούσε να αποφύγει την παραπομπή σε δίκη. Υστερα, εξάλλου, από τόσα χρόνια καριέρας στην Ουάσιγκτον, η Μάθιους έχει αποκτήσει μεγάλο κατάλογο γνωριμιών. «Θέλεις να μιλήσουμε για το πρόσωπο που περπατά γύρω με έναν πίνακα ελέγχου, και δεν αφήνει ποτέ μια μπάλα να πέσει κάτω; Aυτή είναι η Σύλβια», είπε ο Τζιν Σπέρλινγκ, ο οποίος αποχώρησε πρόσφατα από την κυβέρνηση Ομπάμα ως διευθυντής του Εθνικού Οικονομικού Συμβουλίου, και ήταν ένας εκ των μεντόρων της Μάθιους. Η ίδια, εξάλλου, έχει μια ιδιαίτερη αίσθηση του στιλ: εμφανίστηκε πριν από λίγο καιρό σε ένα πάρτι για τους «Beatles» στην βρετανική πρεσβεία στην Ουάσιγκτον με ένα φόρεμα του 1960. Παράλληλα, κυκλοφορεί συχνά στις παιδικές χαρές της αμερικανικής πρωτεύουσας με τα δύο παιδιά της.</p>
<figure id="attachment_248602" style="width: 427px" class="wp-caption alignnone"><a href="https://i0.wp.com/photo.ekirikas.com/wp-content/uploads/2014/04/13150856/mathews3.jpg"><img class="size-medium wp-image-248602" alt="Αυτή τη στιγμή η Μάθιους είναι επικεφαλής του γραφείου Προϋπολογισμού του Λευκού Οίκου." src="https://i1.wp.com/photo.ekirikas.com/wp-content/uploads/2014/04/13150856/mathews3-427x300.jpg?resize=427%2C300" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Αυτή τη στιγμή η Μάθιους είναι επικεφαλής του γραφείου Προϋπολογισμού του Λευκού Οίκου.</figcaption></figure>
<p>Αυτή, εκτός συγκλονιστικού απροόπτου, αν δηλαδή η Γερουσία δεν επικυρώσει την υποψηφιότητά της, θα ενταχθεί σε ένα Υπουργικό Συμβούλιο το οποίο σιγά-σιγά αλλάζει όψη κατά τη δεύτερη αυτή θητεία του Μπαράκ Ομπάμα. Από τους 15 αρχικούς υπουργούς του Προέδρου, μόνο οι έξι βρίσκονται στις θέσεις τους αυτή τη στιγμή, συμπεριλαμβανομένης και της Σεμπέλιους. Η Μάθιους είναι πιθανό να αντιμετωπίσει αντίσταση κατά τη διάρκεια της ακρόασης επιβεβαίωσής της από τους Ρεπουμπλικανούς γερουσιαστές, οι οποίοι μπορεί να χρησιμοποιήσουν τις ακροάσεις στο Καπιτώλιο ως μια ευκαιρία για να επιτεθούν για μια ακόμα φορά στο «Οbamacare» εν όψει και των ενδιάμεσων εκλογών του Νοεμβρίου. Η νέα υπουργός θα αντιμετωπίσει επίσης μια σειρά αποφάσεων σχετικά με το πώς να φέρει εις πέρας τα μέρη του νόμου της υγειονομικής περίθαλψης που καθυστέρησαν από την Κάθλιν Σεμπέλιους, συμπεριλαμβανομένης της εντολής που απαιτεί από τους εργοδότες να παρέχουν ασφάλιση υγείας στους εργαζόμενούς τους.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.ekirikas.com/%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%cf%83%ce%af%ce%bb%ce%b2%ce%b9%ce%b1-%ce%bc%ce%ac%ce%b8%ce%b9%ce%bf%cf%85%cf%82/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.ekirikas.com/%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%cf%83%ce%af%ce%bb%ce%b2%ce%b9%ce%b1-%ce%bc%ce%ac%ce%b8%ce%b9%ce%bf%cf%85%cf%82/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-248555" class="share-facebook sd-button share-icon" href="https://www.ekirikas.com/%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%cf%83%ce%af%ce%bb%ce%b2%ce%b9%ce%b1-%ce%bc%ce%ac%ce%b8%ce%b9%ce%bf%cf%85%cf%82/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-248555" class="share-twitter sd-button share-icon" href="https://www.ekirikas.com/%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%cf%83%ce%af%ce%bb%ce%b2%ce%b9%ce%b1-%ce%bc%ce%ac%ce%b8%ce%b9%ce%bf%cf%85%cf%82/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά ‘Αρθρα</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			<div class="clearfix"></div>
			
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			1 Comment		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-13352" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='http://writersgang.com/2017/01/31/%cf%80%cf%81%cf%8c%ce%b5%ce%b4%cf%81%ce%bf%cf%82-%cf%84%ce%bf%cf%85-american-university-%ce%b7-%ce%bf%ce%bc%ce%bf%ce%b3%ce%b5%ce%bd%ce%ae%cf%82-%cf%83%cf%8d%ce%bb%ce%' rel='external nofollow' class='url'>Πρόεδρος του American University η ομογενής Σύλβια Μάθιους | Writers Gang</a> 			</div>
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CF%80%CE%BF%CE%B9%CE%B1-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%B7-%CF%83%CE%AF%CE%BB%CE%B2%CE%B9%CE%B1-%CE%BC%CE%AC%CE%B8%CE%B9%CE%BF%CF%85%CF%82/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ekirikas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='248555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4905d26ae0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

</div><!--col-md-8 col-xs-12 -->	
	
<div class="col-md-4 col-xs-12" >

<aside id="secondary" class="widget-area" role="complementary">
		<section id="text-18" class="widget widget_text">			<div class="textwidget"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20170648&Page=&PluID=0&Pos=447338572" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20170648&Page=&PluID=0&Pos=447338572" border=0 width=300 height=250></a></div>
		</section><section id="widget_sp_image-14" class="widget widget_sp_image"><a href="https://el.about.aegeanair.com/media-center/deltia-typoy/2016/gia-6i-synexi-xronia-i-aegean-kalyteri-perifereiaki-aeroporiki-etaireia-stin-eyropi/?utm_source=BannerExternal300x250&#038;utm_medium=bannerEthnikosKirikas&#038;utm_content=skytraxGR&#038;campaign=Skytrax2016" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="600" alt="" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/www.ekirikas.com/wp-content/uploads/2016/07/300x600-gif.gif?fit=300%2C600&amp;ssl=1" /></a></section>	<section id="widget_sp_image-45" class="widget widget_sp_image"><a href="http://www.terraceonthepark.com/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/www.ekirikas.com/wp-content/uploads/2017/01/6002-CMP_totp_BANNER5_300x250_3.jpg?fit=300%2C250&amp;ssl=1" /></a></section><section id="widget_sp_image-40" class="widget widget_sp_image"><a href="http://vistany.com/?utm_source=National-Herald&#038;utm_campaign=weddings&#038;utm_medium=banner" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/www.ekirikas.com/wp-content/uploads/2016/12/101167-300x250-BANNER-GR_1.jpg?fit=300%2C250&amp;ssl=1" /></a></section><section id="widget_sp_image-20" class="widget widget_sp_image"><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/www.ekirikas.com/wp-content/uploads/2016/07/f50253a36747b6d3ba11360dfa51f58f.gif?fit=300%2C250&amp;ssl=1" /></section><section id="widget_sp_image-49" class="widget widget_sp_image"><img width="300" height="300" alt="" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/www.ekirikas.com/wp-content/uploads/2017/01/6981-300x300-Poster-CSS2b.jpg?fit=300%2C300&amp;ssl=1" /></section><section id="widget_sp_image-48" class="widget widget_sp_image"><img width="300" height="300" alt="" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2017/01/ad-n.jpg?fit=300%2C300&amp;ssl=1" /></section><section id="widget_sp_image-39" class="widget widget_sp_image"><img width="300" height="300" alt="" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2017/01/4442_300x300-manta_5-kleidia.jpg?fit=300%2C300&amp;ssl=1" /></section><section id="widget_sp_image-21" class="widget widget_sp_image"><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/www.ekirikas.com/wp-content/uploads/2016/07/bar-515.jpg?fit=300%2C250&amp;ssl=1" /></section>
</aside><!-- #secondary -->

</div><!-- .col-md-4>-->


	</div><!-- .row -->
</div> <!-- Container Close -->


		

				
		<div class="col-md-12 col-xs-12 text-center" id="adbarbottom">
			
		<a href="http://www.ekirikas.com/" target="_blank">
			<img width="620" height="95" src="http://www.ekirikas.com/wp-content/uploads/2016/07/new-101-greek.jpg" style="display:block; margin:0 auto;">
		</a>
		
		</div>

		
	</div><!-- #content -->
	
	
	
	
	<div id="bottombar">
		<div class="container">
			<div class="row">
				<div class="col-md-8 col-xs-12">
					<!-- Start "Speed Up - Menu Cache" info: key="SpeedUp_Menu::0::5_menu-bottom"; vary=""; date="Tue, 31 Jan 2017 16:50:02 +0000" --><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-215282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215282"><a href="https://www.ekirikas.com/this-week-paper/">ΣΗΜΕΡΙΝΗ ΕΚΔΟΣΗ</a></li>
<li id="menu-item-215283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215283"><a href="https://www.ekirikas.com/special-issues/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-215284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215284"><a href="https://www.ekirikas.com/category/miscellaneous/">ΔΙΑΦΟΡΑ</a></li>
<li id="menu-item-215285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215285"><a href="https://www.ekirikas.com/about-us/">ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</a></li>
<li id="menu-item-215286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215286"><a href="/contact-us/">ΕΠΙΚΟΙΝΩΝIA</a></li>
<li id="menu-item-215287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215287"><a href="/subscription/">ΣΥΝΔΡΟΜΗ</a></li>
</ul></div><!-- End "Speed Up - Menu Cache" -->				
				</div>
				
				<div class="col-md-4 col-xs-12">
					<div id="fsocial">
						<span class="ssep">
<a target="_blank" class="sfacebook" href="https://www.facebook.com/pages/E%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CE%9A%CE%AE%CF%81%CF%85%CE%BE-The-National-Herald/176768238672">
	<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="stwitter" href="https://www.twitter.com/NationalHerald">
	<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="syoutube" href="https://www.youtube.com/channel/UCBXGPZBpoLLeQMWB0ONCj3A">
	<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="slinkedin" href="http://www.linkedin.com/company/the-national-herald">
	<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="srss" href="https://www.ekirikas.com/feed/">
	<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</span>					</div>
				</div>

			</div>
		</div>
	</div>
	

	
	
	<div id="bottomboxes">
		<div class="container">
			<div class="row">
					<div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-7"><h4 class="widget-title">ΑΘΛΗΤΙΚA</h4><!-- Start "Speed Up - Menu Cache" info: key="SpeedUp_Menu::0::115"; vary=""; date="Tue, 31 Jan 2017 16:50:02 +0000" --><div class="menu-footer-sports-container"><ul id="menu-footer-sports" class="menu"><li id="menu-item-398248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398248"><a href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li>
<li id="menu-item-398249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398249"><a href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li>
<li id="menu-item-398250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398250"><a href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li>
<li id="menu-item-398251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398251"><a href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li>
</ul></div><!-- End "Speed Up - Menu Cache" --></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-4"><h4 class="widget-title">ΑΜΕΡΙΚH</h4><!-- Start "Speed Up - Menu Cache" info: key="SpeedUp_Menu::0::116"; vary=""; date="Tue, 31 Jan 2017 16:50:02 +0000" --><div class="menu-footer-usa-container"><ul id="menu-footer-usa" class="menu"><li id="menu-item-398242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398242"><a href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li>
<li id="menu-item-398243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398243"><a href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li>
<li id="menu-item-398244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398244"><a href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398245"><a href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li>
<li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398247"><a href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div><!-- End "Speed Up - Menu Cache" --></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-3"><h4 class="widget-title">ΚYΠΡΟΣ</h4><!-- Start "Speed Up - Menu Cache" info: key="SpeedUp_Menu::0::111"; vary=""; date="Tue, 31 Jan 2017 16:50:02 +0000" --><div class="menu-footer-cyprus-container"><ul id="menu-footer-cyprus" class="menu"><li id="menu-item-398221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398221"><a href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li>
<li id="menu-item-398222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398222"><a href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li>
<li id="menu-item-398223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398223"><a href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398224"><a href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398225"><a href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div><!-- End "Speed Up - Menu Cache" --></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-5"><h4 class="widget-title">OΜΟΓEΝΕΙΑ</h4><!-- Start "Speed Up - Menu Cache" info: key="SpeedUp_Menu::0::112"; vary=""; date="Tue, 31 Jan 2017 16:50:02 +0000" --><div class="menu-footer-community-container"><ul id="menu-footer-community" class="menu"><li id="menu-item-398226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398226"><a href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li>
<li id="menu-item-398227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398227"><a href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li>
<li id="menu-item-398228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398228"><a href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li>
<li id="menu-item-398229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398229"><a href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li>
<li id="menu-item-398230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398230"><a href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li>
</ul></div><!-- End "Speed Up - Menu Cache" --></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">ΕΛΛAΔΑ</h4><!-- Start "Speed Up - Menu Cache" info: key="SpeedUp_Menu::0::113"; vary=""; date="Tue, 31 Jan 2017 16:50:02 +0000" --><div class="menu-footer-greece-container"><ul id="menu-footer-greece" class="menu"><li id="menu-item-398232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398232"><a href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li>
<li id="menu-item-398233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398233"><a href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li>
<li id="menu-item-398234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398234"><a href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398235"><a href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398236"><a href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div><!-- End "Speed Up - Menu Cache" --></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-6"><h4 class="widget-title">ΑΠOΨΕΙΣ</h4><!-- Start "Speed Up - Menu Cache" info: key="SpeedUp_Menu::0::114"; vary=""; date="Tue, 31 Jan 2017 16:50:02 +0000" --><div class="menu-footer-opinions-container"><ul id="menu-footer-opinions" class="menu"><li id="menu-item-398237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398237"><a href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li>
<li id="menu-item-398238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398238"><a href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li>
<li id="menu-item-398239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398239"><a href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li>
<li id="menu-item-398240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398240"><a href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li>
<li id="menu-item-398241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398241"><a href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li>
</ul></div><!-- End "Speed Up - Menu Cache" --></div>			</div>
		</div>
	</div>
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="row">

			<div class="col-md-6 col-xs-6 text-left">
			© Πνευματικά Δικαιωματα 2015-2017 - Εθνικού Κήρυκα
			</div>

			<div class="col-md-6 col-xs-6 text-right">
				<!-- Start "Speed Up - Menu Cache" info: key="SpeedUp_Menu::0::6_menu-copyright"; vary=""; date="Tue, 31 Jan 2017 16:50:02 +0000" --><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-215297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215297"><a href="https://www.ekirikas.com/terms-and-conditions/">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li id="menu-item-215300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215300"><a href="https://www.ekirikas.com/privacy-policy/">ΠΟΛΙΤΙΚΗ ΕΧΕΜΥΘΕΙΑΣ</a></li>
</ul></div><!-- End "Speed Up - Menu Cache" -->			</div>

		</div>

	</div>
	</footer><!-- #colophon -->

		<div style="color:#000; font-size:12px; text-align:center;">
20 queries in 0.071 seconds.
</div>


</div><!-- #page -->

		<!-- Memberships powered by Paid Memberships Pro v1.8.13.5.
 -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ekirikas.com\/%cf%80%ce%bf%ce%b9%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%cf%83%ce%af%ce%bb%ce%b2%ce%b9%ce%b1-%ce%bc%ce%ac%ce%b8%ce%b9%ce%bf%cf%85%cf%82\/":248555};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/%CF%80%CE%BF%CE%B9%CE%B1-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%B7-%CF%83%CE%AF%CE%BB%CE%B2%CE%B9%CE%B1-%CE%BC%CE%AC%CE%B8%CE%B9%CE%BF%CF%85%CF%82/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.ekirikas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/themes/herald/js/theme.js?ver=20151215'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'113014697',post:'248555',tz:'0',srv:'www.ekirikas.com'} ]);
	_stq.push([ 'clickTrackerInit', '113014697', '248555' ]);
</script>

</body>
</html>

<!--Cached using Nginx-Helper on 2017-01-31 16:58:21. It took 20 queries executed in 0.072 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->