<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="referrer" content="always" /> 

<title>Σύλληψη 60χρονου καθηγητή μουσικής που ασελγούσε σε ανήλικες μαθήτριές του</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.ekirikas.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ekirikas.com/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%cf%83%ce%b5%ce%bb%ce%b3%ce%bf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Σύλληψη 60χρονου καθηγητή μουσικής που ασελγούσε σε ανήλικες μαθήτριές του" />
<meta property="og:description" content="ΑΘΗΝΑ. Συνελήφθη εξηντάχρονος καθηγητής μουσικής, σε ωδείο της βορειοανατολικής Αττικής, κατηγορούμενος για ασέλγεια σε μικρές μαθήτριές του. Ο συλληφθείς, που είναι χωρισμένος και πατέρας δύο &hellip;" />
<meta property="og:url" content="https://www.ekirikas.com/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%cf%83%ce%b5%ce%bb%ce%b3%ce%bf/" />
<meta property="og:site_name" content="The National Herald GR" />
<meta property="article:publisher" content="https://www.facebook.com/Eθνικός-Κήρυξ-The-National-Herald-176768238672/" />
<meta property="article:section" content="Τελευταία Νέα" />
<meta property="article:published_time" content="2017-09-05T07:06:23-04:00" />
<meta property="article:modified_time" content="2017-09-05T07:35:59-04:00" />
<meta property="og:updated_time" content="2017-09-05T07:35:59-04:00" />
<meta property="og:image" content="https://www.ekirikas.com/wp-content/uploads/2017/07/4174742.jpg" />
<meta property="og:image:secure_url" content="https://www.ekirikas.com/wp-content/uploads/2017/07/4174742.jpg" />
<meta property="og:image:width" content="6016" />
<meta property="og:image:height" content="4016" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ekirikas.com\/","name":"The National Herald GR","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ekirikas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.ekirikas.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Feed" href="https://www.ekirikas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Comments Feed" href="https://www.ekirikas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Σύλληψη 60χρονου καθηγητή μουσικής που ασελγούσε σε ανήλικες μαθήτριές του Comments Feed" href="https://www.ekirikas.com/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%cf%83%ce%b5%ce%bb%ce%b3%ce%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ekirikas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.ekirikas.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ekirikas.com/wp-content/plugins/tm-timeline/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tm-timeline-css-css'  href='https://www.ekirikas.com/wp-content/plugins/tm-timeline/css/tm-timeline.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.ekirikas.com/wp-content/uploads/maxmegamenu/style.css?ver=c05fa0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ekirikas.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-styles-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-style-css'  href='https://www.ekirikas.com/wp-content/themes/herald/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.ekirikas.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ekirikas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ekirikas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ekirikas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ekirikas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ekirikas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.ekirikas.com/?p=521472' />
<link rel="alternate" type="application/json+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2F%25cf%2583%25cf%258d%25ce%25bb%25ce%25bb%25ce%25b7%25cf%2588%25ce%25b7-%25ce%25ba%25ce%25b1%25ce%25b8%25ce%25b7%25ce%25b3%25ce%25b7%25cf%2584%25ce%25ae-%25ce%25bc%25ce%25bf%25cf%2585%25cf%2583%25ce%25b9%25ce%25ba%25ce%25ae%25cf%2582-%25cf%2580%25ce%25bf%25cf%2585-%25ce%25b1%25cf%2583%25ce%25b5%25ce%25bb%25ce%25b3%25ce%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2F%25cf%2583%25cf%258d%25ce%25bb%25ce%25bb%25ce%25b7%25cf%2588%25ce%25b7-%25ce%25ba%25ce%25b1%25ce%25b8%25ce%25b7%25ce%25b3%25ce%25b7%25cf%2584%25ce%25ae-%25ce%25bc%25ce%25bf%25cf%2585%25cf%2583%25ce%25b9%25ce%25ba%25ce%25ae%25cf%2582-%25cf%2580%25ce%25bf%25cf%2585-%25ce%25b1%25cf%2583%25ce%25b5%25ce%25bb%25ce%25b3%25ce%25bf%2F&#038;format=xml" />
<script>
jQuery(document).ready(function($){
    $('.am4-ajax-widget').each(function(){
            $(this).load('https://www.ekirikas.com/wp-admin/admin-ajax.php', 
            {
                action: 'am4-show-widget',
                id: $(this).attr('id')
             });
        });
});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1158917-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/




#mega-menu-wrap-menu-1 #mega-menu-menu-1 li#mega-menu-item-476434 .mega-search.mega-search-open input[type=text] { color:#fff;}		</style>
	<style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>

<body class="post-template-default single single-post postid-521472 single-format-standard mega-menu-menu-1 group-blog">

<div id="page" class="site">


	<div id="topbar">
		<div class="container">
			<div class="row">
				<div class="col-md-6 col-xs-6 text-left">
					<div class="btn-group btn-group-sm" role="group" id="langbutton">
					  <a type="button" href="http://www.ekirikas.com/" class="btn btn-danger">Ελληνική Έκδοση</a>
					  <a type="button" href="http://www.thenationalherald.com/" class="btn btn-primary">English</a>
					</div>
				</div>
				
				<div class="col-md-6 col-xs-6 text-right">
					<div class="btn-group btn-group-sm" role="group">


	<a type="button" class="btn btn-default" href="//www.ekirikas.com/members/signup">Γίνετε συνδρομητής</a>
 	<a type="button" class="btn btn-default" href="//www.ekirikas.com/members/login?amember_redirect_url=http://www.ekirikas.com/%CF%83%CF%8D%CE%BB%CE%BB%CE%B7%CF%88%CE%B7-%CE%BA%CE%B1%CE%B8%CE%B7%CE%B3%CE%B7%CF%84%CE%AE-%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE%CF%82-%CF%80%CE%BF%CF%85-%CE%B1%CF%83%CE%B5%CE%BB%CE%B3%CE%BF/">Σύνδεση</a>
 
  
 </div>				</div>
			</div>
		</div>
	</div>


	<header id="masthead" class="site-header" role="banner">
	<div class="container">
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">

				<a href="https://www.ekirikas.com/" rel="home">
					<img src="//www.ekirikas.com/wp-content/uploads/2016/10/greek-logo.png" id="hlogo">
				</a>
			</div>
		</div>
		
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center" id="hinfobar">
														
					<i class="fa fa-calendar" aria-hidden="true"></i> Τρίτη, 5 Σεπτεμβρίου, 2017 
					<span class="hsep">|</span>
					<a href="https://www.ekirikas.com/this-week-paper/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Σημερινή Έκδοση</a>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> NY <span>78 F </span>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> Αθήνα <span>79 F
					<span class="hsep">|</span>
					<i class="fa fa-usd" aria-hidden="true"></i> EUR &rarr; USD <span>1.19</span>

			</div>
		</div>
		
	</div>
	</header><!-- #masthead -->

	
	<div class="container" id="mainmenu">

	
	 <div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-menu-1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="900" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-106' id='mega-menu-item-106'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/" aria-haspopup="true" tabindex="0">OΜΟΓEΝΕΙΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-110' id='mega-menu-item-110'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-109' id='mega-menu-item-109'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-107' id='mega-menu-item-107'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-84841' id='mega-menu-item-84841'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-115' id='mega-menu-item-115'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403089' id='mega-menu-item-403089'><a class="mega-menu-link" href="http://www.ekirikas.com/obituary/">Κηδείες</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403088' id='mega-menu-item-403088'><a class="mega-menu-link" href="http://www.ekirikas.com/memorial/">Μνημόσυνα</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-511510' id='mega-menu-item-511510'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/%CF%83%CF%85%CE%BB%CE%BB%CF%85%CF%80%CE%B7%CF%84%CE%AE%CF%81%CE%B9%CE%B1/">Συλλυπητήρια</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-116' id='mega-menu-item-116'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/" aria-haspopup="true" tabindex="0">ΕΛΛΑΔΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-117' id='mega-menu-item-117'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118' id='mega-menu-item-118'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-119' id='mega-menu-item-119'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216640' id='mega-menu-item-216640'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216644' id='mega-menu-item-216644'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463789' id='mega-menu-item-463789'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-135' id='mega-menu-item-135'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/" aria-haspopup="true" tabindex="0">ΑΘΛΗΤΙΚA</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-138' id='mega-menu-item-138'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-136' id='mega-menu-item-136'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216631' id='mega-menu-item-216631'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-137' id='mega-menu-item-137'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-120' id='mega-menu-item-120'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/" aria-haspopup="true" tabindex="0">ΑΜΕΡΙΚH</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-121' id='mega-menu-item-121'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-122' id='mega-menu-item-122'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-123' id='mega-menu-item-123'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Nέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216626' id='mega-menu-item-216626'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216652' id='mega-menu-item-216652'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία & Επιστήμη</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-125' id='mega-menu-item-125'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/" aria-haspopup="true" tabindex="0">ΚYΠΡΟΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-127' id='mega-menu-item-127'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-128' id='mega-menu-item-128'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126' id='mega-menu-item-126'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216649' id='mega-menu-item-216649'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216650' id='mega-menu-item-216650'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463791' id='mega-menu-item-463791'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82-cyprus/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-219143' id='mega-menu-item-219143'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/" aria-haspopup="true" tabindex="0">KΟΥΖΙΝΑ & ΤΑΞΙΔΙ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-130' id='mega-menu-item-130'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Γαστρονομiα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216633' id='mega-menu-item-216633'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/wine/">Οίνος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-133' id='mega-menu-item-133'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%cf%84%ce%b1%ce%be%ce%af%ce%b4%ce%b9/">Ταξiδι</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-411802' id='mega-menu-item-411802'><a class="mega-menu-link" href="http://www.ekirikas.com/classified/" aria-haspopup="true" tabindex="0">ΑΓΓΕΛIΕΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474306' id='mega-menu-item-474306'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/general/">Γενικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474307' id='mega-menu-item-474307'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/rents/">Ενοικιάσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474308' id='mega-menu-item-474308'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/looking-for-work/">Ζητούν εργασία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474309' id='mega-menu-item-474309'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/employees-wanted/">Ζητούνται υπάλληλοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474310' id='mega-menu-item-474310'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/services/">Παροχή Υπηρεσιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474311' id='mega-menu-item-474311'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/personals/">Προσωπικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474312' id='mega-menu-item-474312'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/sales-of-commercial-real-estate/">Πωλήσεις Εμπορικών Ακινήτων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474313' id='mega-menu-item-474313'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/business-for-sale/">Πωλήσεις Επιχειρήσεων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474314' id='mega-menu-item-474314'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/houses-for-sale/">Πωλήσεις Οικιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474315' id='mega-menu-item-474315'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/tourism/">Τουριστικές Υπηρεσίες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-485254' id='mega-menu-item-485254'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/sales-in-greece/">ΠΩΛΗΣΕΙΣ ΣΤΗΝ ΕΛΛΑΔΑ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-139' id='mega-menu-item-139'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/" aria-haspopup="true" tabindex="0">ΑΠOΨΕΙΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218249' id='mega-menu-item-218249'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218248' id='mega-menu-item-218248'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216637' id='mega-menu-item-216637'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218044' id='mega-menu-item-218044'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-141' id='mega-menu-item-141'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-398578' id='mega-menu-item-398578'><a class="mega-menu-link" href="/archive/2017" tabindex="0">ΑΡΧΕIΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-399486' id='mega-menu-item-399486'><a class="mega-menu-link" href="/special-issues/all/" aria-haspopup="true" tabindex="0">EΝΘΕΤΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399487' id='mega-menu-item-399487'><a class="mega-menu-link" href="/special-issues/all-70/">ΠΕΡΙΟΔΙΚΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399488' id='mega-menu-item-399488'><a class="mega-menu-link" href="/special-issues/all-71/">ΓΥΝΑIΚΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399489' id='mega-menu-item-399489'><a class="mega-menu-link" href="/special-issues/all-72/">ΧΡΙΣΤΟYΓΕΝΝΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399490' id='mega-menu-item-399490'><a class="mega-menu-link" href="/special-issues/all-73/">ΠAΣΧΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399491' id='mega-menu-item-399491'><a class="mega-menu-link" href="/special-issues/all-74/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399492' id='mega-menu-item-399492'><a class="mega-menu-link" href="/special-issues/all-75/">REAL ESTATE</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399493' id='mega-menu-item-399493'><a class="mega-menu-link" href="/special-issues/all-76/">ΠΡΟΣΩΠΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399495' id='mega-menu-item-399495'><a class="mega-menu-link" href="/special-issues/all-77/">ΥΓΕΙΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399496' id='mega-menu-item-399496'><a class="mega-menu-link" href="/special-issues/all-78/">ΑΥΤΟΚIΝΗΤΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399497' id='mega-menu-item-399497'><a class="mega-menu-link" href="/special-issues/all-79/">ΔΙΚΗΓΟΡΟΙ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399498' id='mega-menu-item-399498'><a class="mega-menu-link" href="/special-issues/all-80/">HONORARY ISSUES</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-476434' id='mega-menu-item-476434'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ekirikas.com/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Search...' name='s'>
				        
				    </form></div></li></ul></div>	
    </div><!--end container-->	
	
	<div style="padding:10px 0px;"></div>
	<div class="container">
		<div class="row" id="adbartop">
			<div class="col-md-12 col-xs-12 text-center">
	
		
		
		<a href="http://www.kofinasfertility.com/" target="_blank">
				<img src="//www.ekirikas.com/wp-content/uploads/2016/12/100013-728x90-kofinas-site1.jpg">
		</a>
		
		
		
			
							</div>
		</div>
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">
				<div id="breakingnews">
					
				</div>
			</div>
		</div>
	
	
	
	</div>
	
	

	
	
	
	<div id="content" class="site-content">

<div class="container">

<div class="row">
  <div class="col-md-8 col-xs-12">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
		
		
		
<article id="post-521472" class="post-521472 post type-post status-publish format-standard has-post-thumbnail hentry category-117">
	<header class="entry-header">
		<h1 class="entry-title">Σύλληψη 60χρονου καθηγητή μουσικής που ασελγούσε σε ανήλικες μαθήτριές του</h1>		<div class="entry-meta">
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.ekirikas.com/author/Sofianos/">Εθνικός Κήρυξ</a></span></span> <span class="posted-on"><time class="entry-date published" datetime="2017-09-05T07:06:23-04:00">5 Σεπτεμβρίου, 2017</time></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
	
	<div class="post-featured-image">
	<img width="750" height="500" src="https://www.ekirikas.com/wp-content/uploads/2017/07/4174742-760x507.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.ekirikas.com/wp-content/uploads/2017/07/4174742-760x507.jpg 760w, https://www.ekirikas.com/wp-content/uploads/2017/07/4174742-300x200.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2017/07/4174742-768x513.jpg 768w" sizes="(max-width: 750px) 100vw, 750px" />			<p class="caption">Φωτογραφία αρχείου: EUROKINISSI/ΤΑΤΙΑΝΑ ΜΠΟΛΑΡΗ.</p>
	<!-- This displays the caption below the featured image -->
	</div>
	
	
	
	<div class="entry-content">
		<p>ΑΘΗΝΑ. Συνελήφθη εξηντάχρονος καθηγητής μουσικής, σε ωδείο της βορειοανατολικής Αττικής, κατηγορούμενος για ασέλγεια σε μικρές μαθήτριές του.</p>
<p>Ο συλληφθείς, που είναι χωρισμένος και πατέρας δύο παιδιών, ασέλγησε, σύμφωνα με την αστυνομία, σε δύο κορίτσια, 9 και 11 ετών, ενώ διερευνάται και ανάλογο περιστατικό σε βάρος 9χρονης. Ο δράστης την ώρα που ασελγούσε στις μικρές μαθήτριές του, φωτογράφιζε τις αποτρόπαιες πράξεις του.</p>
<p>Ο 60χρονος, ο οποίος, σύμφωνα με την αστυνομία, ομολόγησε τις αρρωστημένες πράξεις του, συνελήφθη μετά από καταγγελία των γονέων του 9χρονου κοριτσιού, που τους αποκάλυψε το τι ακριβώς συνέβαινε όταν πήγαινε για το μάθημα μουσικής, ενώ λίγο καιρό πριν τους είχε πει ότι δεν ήθελε να ξαναπάει στο ωδείο.</p>
<p>Σε έρευνα που πραγματοποιήθηκε στην οικία του παιδόφιλου, καθώς και σε σωματική έρευνα, βρέθηκαν και κατασχέθηκαν:</p>
<p>Δύο ηλεκτρονικοί φορητοί υπολογιστές, εξωτερικός σκληρός δίσκος και μία ψηφιακή φωτογραφική μηχανή, δύο πιστόλια, δίκαννο με κομμένη την κάνη και το κοντάκι, κάνη, κλείστρο, έξι μαχαίρια και δύο πτυσσόμενες ράβδοι, 549 φυσίγγια διαφόρων διαμετρημάτων, δύο φυσίγγια και δύο κάλυκες κυνηγετικού όπλου, καθώς και δύο ψηφιακοί δίαυλοι.</p>
<p>Ο συλληφθείς, που κατηγορείται για αποπλάνηση παιδιών κάτω των δώδεκα ετών, κατ&#8217; εξακολούθηση, κατάχρηση ανηλίκων σε ασέλγεια, κατοχή υλικού παιδικής πορνογραφίας, καθώς και για παράβαση του νόμου περί όπλων, οδηγήθηκε στον εισαγγελέα Πλημμελειοδικών Αθηνών και παραπέμφθηκε σε τακτικό ανακριτή.</p>
<p>Πηγή: ΑΠΕ-ΜΠΕ</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.ekirikas.com/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%cf%83%ce%b5%ce%bb%ce%b3%ce%bf/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-521472" class="share-facebook sd-button share-icon" href="https://www.ekirikas.com/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%cf%83%ce%b5%ce%bb%ce%b3%ce%bf/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-521472" class="share-twitter sd-button share-icon" href="https://www.ekirikas.com/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%cf%83%ce%b5%ce%bb%ce%b3%ce%bf/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

		
		
	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
	 
<div class="row" id="relatedposts">
	<div class="col-md-12 col-xs-12">
		<h2 class="hsectiontitle"><a href="https://www.ekirikas.com/category/%cf%84%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1/">σχετικές ειδήσεις</a></h2>
	</div>

	<div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%cf%84%ce%ad%ce%bb%ce%bf%cf%82-%cf%83%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%80%cf%81%ce%bf%cf%83%cf%84%ce%b1%cf%83%ce%af%ce%b1%cf%82-%ce%bc%ce%b5%cf%84%ce%b1%ce%bd/"><img src="https://www.ekirikas.com/wp-content/themes/herald/images/default.png" alt="" /><h4>Ανάκληση του προγράμματος προστασίας μεταναστών που έφτασαν ανήλικοι σε ΗΠΑ</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%ce%b1%cf%80%ce%b5%ce%b2%ce%af%cf%89%cf%83%ce%b5-%ce%b7-%ce%bf%ce%bc%ce%bf%ce%b3%ce%b5%ce%bd%ce%ae%cf%82-%ce%b4%ce%b1%cf%83%ce%ba%ce%ac%ce%bb%ce%b1-%cf%84%ce%b7%cf%82-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2017/09/ΜΕΪΜΑΡΙΔΟΥ-ΜΑΡΙΑ-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Απεβίωσε η ομογενής δασκάλα της Ελληνικής Γλώσσας, Μαρία Μεϊμαρίδου</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%ce%ba%cf%8d%cf%81%ce%b9%ce%bf-%ce%ac%cf%81%ce%b8%cf%81%ce%bf-%ce%bd%cf%85%cf%84-%ce%bd-%ce%bc%ce%b1%ce%bb%ce%bb%ce%b9%cf%89%cf%84%ce%ac%ce%ba%ce%b7-%ce%ba%cf%8c%cf%81%ce%b7-%ce%ba/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2017/07/NICOLE-MALLIOTAKIS-FUND-RAISER-DSC_7197-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Κύριο άρθρο «ΝΥΤ»: Ν. Μαλλιωτάκη, κόρη Κρητικού, τολμηρή υποψήφια δήμαρχος ΝΥ</h4></a></div>
	
</div>
</article><!-- #post-## -->
			
			<div class="clearfix"></div>
			

			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CF%83%CF%8D%CE%BB%CE%BB%CE%B7%CF%88%CE%B7-%CE%BA%CE%B1%CE%B8%CE%B7%CE%B3%CE%B7%CF%84%CE%AE-%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE%CF%82-%CF%80%CE%BF%CF%85-%CE%B1%CF%83%CE%B5%CE%BB%CE%B3%CE%BF/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ekirikas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='521472' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
	
</div><!--col-md-8 col-xs-12 -->	
	
<div class="col-md-4 col-xs-12" >

<aside id="secondary" class="widget-area" role="complementary">
		<section id="widget_sp_image-14" class="widget widget_sp_image"><a href="https://el.about.aegeanair.com/media-center/deltia-typoy/2016/gia-6i-synexi-xronia-i-aegean-kalyteri-perifereiaki-aeroporiki-etaireia-stin-eyropi/?utm_source=BannerExternal300x250&#038;utm_medium=bannerEthnikosKirikas&#038;utm_content=skytraxGR&#038;campaign=Skytrax2016" target="_blank" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/08/300x600_GR.gif" /></a></section><section id="widget_sp_image-57" class="widget widget_sp_image"><a href="http://www.tsililis.gr/index.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/03/4442-tsilili-Greek-Banner-300x250-darkcave2.jpg" /></a></section><section id="widget_sp_image-45" class="widget widget_sp_image"><a href="http://www.terraceonthepark.com/corporate-bbq.html" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/08/^2944BC44493CDF60C014B2D93D5EFACB9911AA94DE841DF9AA^pimgpsh_fullsize_distr.jpg" /></a></section>	<section id="widget_sp_image-69" class="widget widget_sp_image"><a href="https://en.goteo.org/project/a-collective-archive-of-life-and-protest-in-athens" target="_blank" class="widget_sp_image-image-link"><img width="300" height="340" class="attachment-full" style="max-width: 100%;" srcset="https://www.ekirikas.com/wp-content/uploads/2017/06/kirikas-greek.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2017/06/kirikas-greek-265x300.jpg 265w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.ekirikas.com/wp-content/uploads/2017/06/kirikas-greek.jpg" /></a></section><section id="widget_sp_image-20" class="widget widget_sp_image"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2016/07/f50253a36747b6d3ba11360dfa51f58f.gif" /></section><section id="widget_sp_image-76" class="widget widget_sp_image"><a href="http://www.tedscornertavern.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/08/4442-300x250-TEDS-SITE-1.jpg" /></a></section><section id="widget_sp_image-73" class="widget widget_sp_image"><img width="300" height="500" class="attachment-full" style="max-width: 100%;" srcset="https://www.ekirikas.com/wp-content/uploads/2017/09/4442-300x500-canser-prostate.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2017/09/4442-300x500-canser-prostate-180x300.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.ekirikas.com/wp-content/uploads/2017/09/4442-300x500-canser-prostate.jpg" /></section>
</aside><!-- #secondary -->

</div><!-- .col-md-4>-->


	</div><!-- .row -->
</div> <!-- Container Close -->


		

				
		<div class="col-md-12 col-xs-12 text-center" id="adbarbottom">
			
		<a href="http://www.ekirikas.com/" target="_blank">
			<img width="620" height="95" src="//www.ekirikas.com/wp-content/uploads/2017/04/4442-620x95-kirikas-1.jpg" style="display:block; margin:0 auto;">
		</a>
				<div style="height:10px;"></div>

		
		</div>

		
	</div><!-- #content -->
	
	
	

	
	
	<div id="bottombar">
		<div class="container">
			<div class="row">
				<div class="col-md-8 col-xs-12">
					<div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-215282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215282"><a href="https://www.ekirikas.com/this-week-paper/">ΣΗΜΕΡΙΝΗ ΕΚΔΟΣΗ</a></li>
<li id="menu-item-215284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215284"><a href="https://www.ekirikas.com/category/miscellaneous/">ΔΙΑΦΟΡΑ</a></li>
<li id="menu-item-215285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215285"><a href="https://www.ekirikas.com/about-us/">ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</a></li>
<li id="menu-item-215286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215286"><a href="/contact-us/">ΕΠΙΚΟΙΝΩΝIA</a></li>
<li id="menu-item-215287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215287"><a href="/subscription/">ΣΥΝΔΡΟΜΗ</a></li>
</ul></div>				
				</div>
				
				<div class="col-md-4 col-xs-12">
					<div id="fsocial">
						<span class="ssep">
<a target="_blank" class="sfacebook" href="https://www.facebook.com/pages/E%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CE%9A%CE%AE%CF%81%CF%85%CE%BE-The-National-Herald/176768238672">
	<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="stwitter" href="https://www.twitter.com/NationalHerald">
	<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="syoutube" href="https://www.youtube.com/channel/UCBXGPZBpoLLeQMWB0ONCj3A">
	<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="slinkedin" href="http://www.linkedin.com/company/the-national-herald">
	<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="srss" href="https://www.ekirikas.com/feed/">
	<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</span>					</div>
				</div>

			</div>
		</div>
	</div>
	

	
	
	<div id="bottomboxes">
		<div class="container">
			<div class="row">
					<div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-4"><h4 class="widget-title">ΑΜΕΡΙΚH</h4><div class="menu-footer-usa-container"><ul id="menu-footer-usa" class="menu"><li id="menu-item-398242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398242"><a href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li>
<li id="menu-item-398243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398243"><a href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li>
<li id="menu-item-398244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398244"><a href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398245"><a href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li>
<li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398247"><a href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-3"><h4 class="widget-title">ΚYΠΡΟΣ</h4><div class="menu-footer-cyprus-container"><ul id="menu-footer-cyprus" class="menu"><li id="menu-item-398221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398221"><a href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li>
<li id="menu-item-398222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398222"><a href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li>
<li id="menu-item-398223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398223"><a href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398224"><a href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398225"><a href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-5"><h4 class="widget-title">OΜΟΓEΝΕΙΑ</h4><div class="menu-footer-community-container"><ul id="menu-footer-community" class="menu"><li id="menu-item-398226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398226"><a href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li>
<li id="menu-item-398227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398227"><a href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li>
<li id="menu-item-398228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398228"><a href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li>
<li id="menu-item-398229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398229"><a href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li>
<li id="menu-item-398230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398230"><a href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">ΕΛΛAΔΑ</h4><div class="menu-footer-greece-container"><ul id="menu-footer-greece" class="menu"><li id="menu-item-398232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398232"><a href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li>
<li id="menu-item-398233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398233"><a href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li>
<li id="menu-item-398234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398234"><a href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398235"><a href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398236"><a href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-7"><h4 class="widget-title">ΑΘΛΗΤΙΚA</h4><div class="menu-footer-sports-container"><ul id="menu-footer-sports" class="menu"><li id="menu-item-398248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398248"><a href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li>
<li id="menu-item-398249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398249"><a href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li>
<li id="menu-item-398250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398250"><a href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li>
<li id="menu-item-398251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398251"><a href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-6"><h4 class="widget-title">ΑΠOΨΕΙΣ</h4><div class="menu-footer-opinions-container"><ul id="menu-footer-opinions" class="menu"><li id="menu-item-398237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398237"><a href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li>
<li id="menu-item-398238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398238"><a href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li>
<li id="menu-item-398239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398239"><a href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li>
<li id="menu-item-398240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398240"><a href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li>
<li id="menu-item-398241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398241"><a href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li>
</ul></div></div>			</div>
		</div>
	</div>
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="row">

			<div class="col-md-6 col-xs-6 text-left">
			© Πνευματικά Δικαιωματα 2015-2017 - Εθνικού Κήρυκα
			</div>

			<div class="col-md-6 col-xs-6 text-right">
				<div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-215297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215297"><a href="https://www.ekirikas.com/terms-and-conditions/">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li id="menu-item-215300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215300"><a href="https://www.ekirikas.com/privacy-policy/">ΠΟΛΙΤΙΚΗ ΕΧΕΜΥΘΕΙΑΣ</a></li>
</ul></div>			</div>

		</div>

	</div>
	</footer><!-- #colophon -->

		<div style="color:#000; font-size:12px; text-align:center;">
216 queries in 0.282 seconds.
</div>


</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ekirikas.com\/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%cf%83%ce%b5%ce%bb%ce%b3%ce%bf\/":521472};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/themes/herald/js/theme.js?ver=20151215'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.ekirikas.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'113014697',post:'521472',tz:'-4',srv:'www.ekirikas.com'} ]);
	_stq.push([ 'clickTrackerInit', '113014697', '521472' ]);
</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using memcached

 Served from: ekirikas.com @ 2017-09-05 07:37:49 by W3 Total Cache -->