<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Τιμή σε έναν Κύπριο αγωνιστή και ποδοσφαιριστή της ΑΕΚ &#8211; The National Herald GR</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.ekirikas.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.ekirikas.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Feed" href="https://www.ekirikas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Comments Feed" href="https://www.ekirikas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Τιμή σε έναν Κύπριο αγωνιστή και ποδοσφαιριστή της ΑΕΚ Comments Feed" href="https://www.ekirikas.com/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ekirikas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.ekirikas.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.ekirikas.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.ekirikas.com/wp-content/uploads/maxmegamenu/style.css?ver=a15f2e' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ekirikas.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-styles-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-style-css'  href='https://www.ekirikas.com/wp-content/themes/herald/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.9.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.ekirikas.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ekirikas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ekirikas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ekirikas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ekirikas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ekirikas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Η «Turkish Airlines» απέσπασε τρία βραβεία' href='https://www.ekirikas.com/%ce%b7-turkish-airlines-%ce%b1%cf%80%ce%ad%cf%83%cf%80%ce%b1%cf%83%ce%b5-%cf%84%cf%81%ce%af%ce%b1-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%ce%b1/' />
<link rel='next' title='Ο Τραμπ με διάταγμα αναθεωρεί την πολιτική των ΗΠΑ για το κλίμα' href='https://www.ekirikas.com/%ce%bf-%cf%84%cf%81%ce%b1%ce%bc%cf%80-%ce%bc%ce%b5-%ce%b4%ce%b9%ce%ac%cf%84%ce%b1%ce%b3%ce%bc%ce%b1-%ce%b1%ce%bd%ce%b1%ce%b8%ce%b5%cf%89%cf%81%ce%b5%ce%af-%cf%84%ce%b7%ce%bd-%cf%80%ce%bf%ce%bb%ce%b9/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://www.ekirikas.com/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83/" />
<link rel='shortlink' href='https://www.ekirikas.com/?p=476695' />
<link rel="alternate" type="application/json+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2F%25cf%2584%25ce%25b9%25ce%25bc%25ce%25ae-%25cf%2583%25ce%25b5-%25ce%25ad%25ce%25bd%25ce%25b1%25ce%25bd-%25ce%25ba%25cf%258d%25cf%2580%25cf%2581%25ce%25b9%25ce%25bf-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25b9%25cf%2583%25cf%2584%25ce%25ae-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2580%25ce%25bf%25ce%25b4%25ce%25bf%25cf%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2F%25cf%2584%25ce%25b9%25ce%25bc%25ce%25ae-%25cf%2583%25ce%25b5-%25ce%25ad%25ce%25bd%25ce%25b1%25ce%25bd-%25ce%25ba%25cf%258d%25cf%2580%25cf%2581%25ce%25b9%25ce%25bf-%25ce%25b1%25ce%25b3%25cf%2589%25ce%25bd%25ce%25b9%25cf%2583%25cf%2584%25ce%25ae-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2580%25ce%25bf%25ce%25b4%25ce%25bf%25cf%2583%2F&#038;format=xml" />
<script>
jQuery(document).ready(function($){
    $('.am4-ajax-widget').each(function(){
            $(this).load('https://www.ekirikas.com/wp-admin/admin-ajax.php', 
            {
                action: 'am4-show-widget',
                id: $(this).attr('id')
             });
        });
});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Τιμή σε έναν Κύπριο αγωνιστή και ποδοσφαιριστή της ΑΕΚ" />
<meta property="og:url" content="https://www.ekirikas.com/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83/" />
<meta property="og:description" content="Του ΑΡΗ ΠΑΠΑΔΟΠΟΥΛΟΥ ΑΘΗΝΑ. (Γραφείο Εθνικού Κήρυκα). Τον Αντώνη Παπαδόπουλο, πρότυπο αθλητή, ποδοσφαιριστή και αγωνιστή της ΕΟΚΑ, τίμησε η Λέσχη Ιστορίας και Πολιτισμού της ΑΕΚ σε μία συνδιοργάνωσ…" />
<meta property="article:published_time" content="2017-03-29T16:00:57-04:00" />
<meta property="article:modified_time" content="2017-03-29T17:37:07-04:00" />
<meta property="og:site_name" content="The National Herald GR" />
<meta property="og:image" content="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-010.jpg" />
<meta property="og:image:width" content="4496" />
<meta property="og:image:height" content="3000" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-010.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1158917-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

</head>

<body class="post-template-default single single-post postid-476695 single-format-standard pmpro-body-has-access mega-menu-menu-1 group-blog">

<div id="page" class="site">


	<div id="topbar">
		<div class="container">
			<div class="row">
				<div class="col-md-6 col-xs-6 text-left">
					<div class="btn-group btn-group-sm" role="group" id="langbutton">
					  <a type="button" href="http://www.ekirikas.com/" class="btn btn-danger">Ελληνική Έκδοση</a>
					  <a type="button" href="http://www.thenationalherald.com/" class="btn btn-primary">US Edition</a>
					</div>
				</div>
				
				<div class="col-md-6 col-xs-6 text-right">
					<div class="btn-group btn-group-sm" role="group">


	<a type="button" class="btn btn-default" href="//www.ekirikas.com/members/signup">Γίνετε συνδρομητής</a>
 	<a type="button" class="btn btn-default" href="https://www.ekirikas.com/members/login?_amember_redirect_url=aHR0cHM6Ly93d3cuZWtpcmlrYXMuY29tLyVjZiU4NCVjZSViOSVjZSViYyVjZSVhZS0lY2YlODMlY2UlYjUtJWNlJWFkJWNlJWJkJWNlJWIxJWNlJWJkLSVjZSViYSVjZiU4ZCVjZiU4MCVjZiU4MSVjZSViOSVjZSViZi0lY2UlYjElY2UlYjMlY2YlODklY2UlYmQlY2UlYjklY2YlODMlY2YlODQlY2UlYWUtJWNlJWJhJWNlJWIxJWNlJWI5LSVjZiU4MCVjZSViZiVjZSViNCVjZSViZiVjZiU4My8%3D">Σύνδεση</a>
 
  
 </div>				</div>
			</div>
		</div>
	</div>


	<header id="masthead" class="site-header" role="banner">
	<div class="container">
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">

				<a href="https://www.ekirikas.com/" rel="home">
					<img src="//www.ekirikas.com/wp-content/uploads/2016/10/greek-logo.png" id="hlogo">
				</a>
			</div>
		</div>
		
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center" id="hinfobar">
														
					<i class="fa fa-calendar" aria-hidden="true"></i> Κυριακή, 2 Απριλίου, 2017 
					<span class="hsep">|</span>
					<a href="https://www.ekirikas.com/this-week-paper/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Σημερινή Έκδοση</a>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> NY <span>40 F </span>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> Αθήνα <span>63 F
					<span class="hsep">|</span>
					<i class="fa fa-usd" aria-hidden="true"></i> EUR &rarr; USD <span>1.07</span>

			</div>
		</div>
		
	</div>
	</header><!-- #masthead -->

	
	<div class="container" id="mainmenu">

	
	 <div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-menu-1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="900" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-106' id='mega-menu-item-106'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/" aria-haspopup="true" tabindex="0">OΜΟΓEΝΕΙΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-110' id='mega-menu-item-110'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-109' id='mega-menu-item-109'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-107' id='mega-menu-item-107'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-84841' id='mega-menu-item-84841'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-115' id='mega-menu-item-115'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403089' id='mega-menu-item-403089'><a class="mega-menu-link" href="http://www.ekirikas.com/obituary/">Κηδείες</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403088' id='mega-menu-item-403088'><a class="mega-menu-link" href="http://www.ekirikas.com/memorial/">Μνημόσυνα</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-116' id='mega-menu-item-116'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/" aria-haspopup="true" tabindex="0">ΕΛΛΑΔΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-117' id='mega-menu-item-117'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118' id='mega-menu-item-118'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-119' id='mega-menu-item-119'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216640' id='mega-menu-item-216640'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216644' id='mega-menu-item-216644'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463789' id='mega-menu-item-463789'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-135' id='mega-menu-item-135'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/" aria-haspopup="true" tabindex="0">ΑΘΛΗΤΙΚA</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-138' id='mega-menu-item-138'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-136' id='mega-menu-item-136'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216631' id='mega-menu-item-216631'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-137' id='mega-menu-item-137'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-120' id='mega-menu-item-120'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/" aria-haspopup="true" tabindex="0">ΑΜΕΡΙΚH</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-121' id='mega-menu-item-121'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-122' id='mega-menu-item-122'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-123' id='mega-menu-item-123'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Nέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216626' id='mega-menu-item-216626'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216652' id='mega-menu-item-216652'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία & Επιστήμη</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-125' id='mega-menu-item-125'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/" aria-haspopup="true" tabindex="0">ΚYΠΡΟΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-127' id='mega-menu-item-127'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-128' id='mega-menu-item-128'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126' id='mega-menu-item-126'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216649' id='mega-menu-item-216649'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216650' id='mega-menu-item-216650'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463791' id='mega-menu-item-463791'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82-cyprus/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-219143' id='mega-menu-item-219143'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/" aria-haspopup="true" tabindex="0">KΟΥΖΙΝΑ & ΤΑΞΙΔΙ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-130' id='mega-menu-item-130'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Γαστρονομiα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216633' id='mega-menu-item-216633'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/wine/">Οίνος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-133' id='mega-menu-item-133'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%cf%84%ce%b1%ce%be%ce%af%ce%b4%ce%b9/">Ταξiδι</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-411802' id='mega-menu-item-411802'><a class="mega-menu-link" href="http://www.ekirikas.com/classified/" aria-haspopup="true" tabindex="0">ΑΓΓΕΛIΕΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474306' id='mega-menu-item-474306'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/general/">Γενικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474307' id='mega-menu-item-474307'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/rents/">Ενοικιάσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474308' id='mega-menu-item-474308'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/looking-for-work/">Ζητούν εργασία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474309' id='mega-menu-item-474309'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/employees-wanted/">Ζητούνται υπάλληλοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474310' id='mega-menu-item-474310'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/services/">Παροχή Υπηρεσιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474311' id='mega-menu-item-474311'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/personals/">Προσωπικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474312' id='mega-menu-item-474312'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/sales-of-commercial-real-estate/">Πωλήσεις Εμπορικών Ακινήτων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474313' id='mega-menu-item-474313'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/business-for-sale/">Πωλήσεις Επιχειρήσεων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474314' id='mega-menu-item-474314'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/houses-for-sale/">Πωλήσεις Οικιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474315' id='mega-menu-item-474315'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/tourism/">Τουριστικές Υπηρεσίες</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-139' id='mega-menu-item-139'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/" aria-haspopup="true" tabindex="0">ΑΠOΨΕΙΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218248' id='mega-menu-item-218248'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218249' id='mega-menu-item-218249'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216637' id='mega-menu-item-216637'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218044' id='mega-menu-item-218044'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-141' id='mega-menu-item-141'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-398578' id='mega-menu-item-398578'><a class="mega-menu-link" href="http://www.ekirikas.com/archive/2016" tabindex="0">ΑΡΧΕIΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-399486' id='mega-menu-item-399486'><a class="mega-menu-link" href="/special-issues/all/" aria-haspopup="true" tabindex="0">EΝΘΕΤΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399487' id='mega-menu-item-399487'><a class="mega-menu-link" href="/special-issues/all-70/">ΠΕΡΙΟΔΙΚΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399488' id='mega-menu-item-399488'><a class="mega-menu-link" href="/special-issues/all-71/">ΓΥΝΑIΚΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399489' id='mega-menu-item-399489'><a class="mega-menu-link" href="/special-issues/all-72/">ΧΡΙΣΤΟYΓΕΝΝΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399490' id='mega-menu-item-399490'><a class="mega-menu-link" href="/special-issues/all-73/">ΠAΣΧΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399491' id='mega-menu-item-399491'><a class="mega-menu-link" href="/special-issues/all-74/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399492' id='mega-menu-item-399492'><a class="mega-menu-link" href="/special-issues/all-75/">REAL ESTATE</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399493' id='mega-menu-item-399493'><a class="mega-menu-link" href="/special-issues/all-76/">ΠΡΟΣΩΠΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399494' id='mega-menu-item-399494'><a class="mega-menu-link" href="/special-issues/all-77/">ΥΓΕΙΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399495' id='mega-menu-item-399495'><a class="mega-menu-link" href="/special-issues/all-77/">ΥΓΕΙΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399496' id='mega-menu-item-399496'><a class="mega-menu-link" href="/special-issues/all-78/">ΑΥΤΟΚIΝΗΤΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399497' id='mega-menu-item-399497'><a class="mega-menu-link" href="/special-issues/all-79/">ΔΙΚΗΓΟΡΟΙ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399498' id='mega-menu-item-399498'><a class="mega-menu-link" href="/special-issues/all-80/">HONORARY ISSUES</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-476434' id='mega-menu-item-476434'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ekirikas.com/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Search...' name='s'>
				        
				    </form></div></li></ul></div>	
    </div><!--end container-->	
	
	<div style="padding:10px 0px;"></div>
	<div class="container">
		<div class="row" id="adbartop">
			<div class="col-md-12 col-xs-12 text-center">
	
		
		<a href="http://www.kofinasfertility.com/" target="_blank">
				<img src="//www.ekirikas.com/wp-content/uploads/2016/12/100013-728x90-kofinas-site1.jpg">
		</a>
			
			
							</div>
		</div>
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">
				<div id="breakingnews">
					
				</div>
			</div>
		</div>
	
	
	
	</div>
	
	

	
	
	
	<div id="content" class="site-content">

<div class="container">

<div class="row">
  <div class="col-md-8 col-xs-12">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-476695" class="post-476695 post type-post status-publish format-standard has-post-thumbnail hentry category-general-news category-greece category-117 pmpro-has-access">
	<header class="entry-header">
		<h1 class="entry-title">Τιμή σε έναν Κύπριο αγωνιστή και ποδοσφαιριστή της ΑΕΚ</h1>		<div class="entry-meta">
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.ekirikas.com/author/sofianos/">Εθνικός Κήρυξ</a></span></span> <span class="posted-on"><time class="entry-date published" datetime="2017-03-29T16:00:57-04:00">29 Μαρτίου, 2017</time></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
	
	<div class="post-featured-image">
	<img width="750" height="500" src="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-010-760x507.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-010-760x507.jpg 760w, https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-010-300x200.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-010-768x512.jpg 768w" sizes="(max-width: 750px) 100vw, 750px" />			<p class="caption">Αποψη του κόσμου που παρακολούθησε την εκδήλωση στην κυπριακή πρεσβεία. Τρίτος από δεξιά ο αντιπρόεδρος και διευθύνων σύμβουλος της ΠΑΕ ΑΕΚ Μηνάς Λυσάνδρου. Φωτογραφία! Εθνικός Κήρυξ
</p>
	<!-- This displays the caption below the featured image -->
	</div>
	
	
	
	<div class="entry-content">
		<p><strong>Του ΑΡΗ ΠΑΠΑΔΟΠΟΥΛΟΥ</strong></p>
<p>ΑΘΗΝΑ. (Γραφείο Εθνικού Κήρυκα). Τον Αντώνη Παπαδόπουλο, πρότυπο αθλητή, ποδοσφαιριστή και αγωνιστή της ΕΟΚΑ, τίμησε η Λέσχη Ιστορίας και Πολιτισμού της ΑΕΚ σε μία συνδιοργάνωση με το Σπίτι της Κύπρου. Κι ενώ ακούστηκαν πολλά τιμητικά για τον Αντώνη Παπαδόπουλο, με το ψευδώνυμο «Αγρας», συμπολεμιστή του Γρηγόρη Αυξεντίου, και οι προσκεκλημένοι κρέμονταν από τα στόματα των ομιλητών, εν τούτοις ήταν η ζωντανή μαρτυρία ενός συναγωνιστή του «Αγρα» που συνεπήρε, συγκίνησε και προκάλεσε και δάκρυα σε ορισμένους Κυπρίους.<br />
<img class="size-large wp-image-476692" src="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-014-760x507.jpg" alt="" width="750" height="500" srcset="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-014-760x507.jpg 760w, https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-014-300x200.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-014-768x512.jpg 768w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Ο Αυγουστής Ευσταθίου συναγωνιστής του Αντώνη Παπαδόπουλου στη θυσία του Μαχαιρά το 1957. Διακρίνεται η κα Χριστίνα Αμερικάνου από την Λέσχη Ιστορίας και Πολιτισμού της ΑΕΚ.<br />
Φωτογραφία: Εθνικός ΚήρυξΟ Αυγουστής Ευσταθίου, συναγωνιστής του Αντώνη Παπαδόπουλου και του Γρηγόρη Αυξεντίου ήταν παρών. Με οξυδερκές μυαλό και με μία ικανότητα δεινής αφήγησης επικεντρώθηκε στη θυσία του Μαχαιρά το 1957. Ηταν ο τελευταίος που είδε τον Αυξεντίου ζωντανό πριν γίνει παρανάλωμα, ενώ ο ίδιος γλύτωσε με λίγα εγκαύματα όταν οι Αγγλοι περιέλουσαν με βενζίνη τη σπηλιά που ήταν κρησφύγετο των αγωνιστών.</p>
<p>«Ηταν οι στιγμές που περιέκλεισαν όλη μου τη ζωή», είπε ο κ. Ευσταθίου.<br />
Κι όταν μετά, ανάμεσα στις πολλές χειραψίες και αγκαλιές που δεχόταν, ρωτήθηκε από τον «Εθνικό Κήρυκα» τι θα συμβούλευε τους νέους της Ομογένειας, είπε: «Εμείς σπείραμε αυτοί ας θερίσουν. Αλλά να είναι καλοί θεριστές».</p>
<div></div>
<div>
<figure id="attachment_476689" style="width: 750px" class="wp-caption aligncenter"><img class="size-large wp-image-476689" src="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-022-760x507.jpg" alt="" width="750" height="500" srcset="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-022-760x507.jpg 760w, https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-022-300x200.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-022-768x512.jpg 768w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption class="wp-caption-text">Ο πρέσβης της Κύπρου Κυριάκος Κενεβέζος συγκινημένος συγχαίρει τον επιζώντα αγωνιστη της ΕΟΚΑ Αυγουστής Ευσταθίου. Φωτογραφία: Εθνικός Κήρυξ</figcaption></figure>
</div>
<div></div>
<p>Ο κ. Ευσταθίου ως μοναδικός επιζών της ομάδας Αυξεντίου κέρδισε από το πρώτο λεπτό τις εντυπώσεις. Ηταν στα 22 του ο παλαιότερος συναγωνιστής του Αυξεντίου. Ο θρύλος της ΕΟΚΑ είχε προστάξει όλους τους αγωνιστές να παραδοθούν όταν τους περικύκλωσαν Αγγλοι στρατιώτες, αλλά ο ίδιος δεν σκόπευε να παραδοθεί ζωντανός. Ετσι, όταν οι Αγγλοι διέταξαν τον Ευσταθίου να επιστρέψει στη σπηλιά και να τους παραδώσει τον Αυξεντίου, ο Ευσταθίου επέστρεψε με χαρά και έχοντας ενωθεί πάλι με τον Αυξεντίου, φώναξε στους Αγγλους: «Τώρα είμαστε δύο, ελάτε να μας πάρετε».</p>
<p>&nbsp;</p>
<div>
<figure id="attachment_476694" style="width: 750px" class="wp-caption aligncenter"><img class="size-large wp-image-476694" src="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-006-760x507.jpg" alt="" width="750" height="500" srcset="https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-006-760x507.jpg 760w, https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-006-300x200.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2017/03/AEK-KYPRIAKI-PRESBEIA-006-768x512.jpg 768w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption class="wp-caption-text">Αποψη του Κόσμου στην εκδήλωση για τον Αντώνη Παπαδόπουλο στην κυπριακή πρεσβεία. Φωτογραφία: Εθνικός Κήρυξ</figcaption></figure>
</div>
<div></div>
<div>Οι Αγγλοι έριξαν πυροβολισμούς, χειροβομβίδες και όταν δεν μπόρεσαν να κάνουν τους δύο αγωνιστές να παραδοθούν έριξαν βενζίνη και έβαλαν φωτιά. Μπροστά στη σπηλιά ήταν ο Ευσταθίου που άρπαξε φωτιά το πρόσωπό του. Γύρισε το κεφάλι του και είδε τον Αυξεντίου να έχει πάρει όλος φωτιά. «Αυτές οι στιγμές σημάδεψαν τη ζωή μου» είπε.</div>
<div></div>
<div>Στην εκδήλωση μίλησαν αρκετοί για τον Αντώνη Παπαδόπουλο, που ευτύχησε να δει την Κύπρο ανεξάρτητη, αλλά αργότερα και πάλι τη μισή να τουρκοκρατείται. Τελικά τον πρόδωσε η καρδιά του στα 52 του χρόνια το 1981.</div>
<div></div>
<div>Μίλησε για τον πατέρα της η Μαρία Παπαδοπούλου, ο συναθλητής του Γιώργος Παπαβασιλείου, η Λόλα Παπαδοπούλου, χήρα του Αντώνη, ο Ανδρέας Κοντός, φιλόλογος που είχε γνωρίσει τους αγωνιστές, ενώ χαιρετισμό απηύθυναν ο Κύπριος πρέσβης Κυριάκος Κενεβέζος, ο Στέλιος Βασιλειάδης, πρόεδρος της Λέσχης της ΑΕΚ και ο αντιπρόεδρος και διευθύνων σύμβουλος της ΠΑΕ, Μηνάς Λυσάνδρου.</p>
<p>Αν, βεβαίως, αναρωτιέστε το γιατί τιμήθηκε ο Αντώνης Παπαδόπουλος, αρκούν λίγες γραμμές μίας πολύ γεμάτης ζωής από πατριωτισμό, αντίσταση και αθλητισμό:<br />
Γεννήθηκε στην Αμμόχωστο το 1929 και πέθανε το 1981. Ηταν πολυσύνθετος αθλητής στίβου, ποδοσφαιριστής και πετοσφαιριστής.</p></div>
<div></div>
<div>Κατά τη διάρκεια των σπουδών του αποτελούσε μέλος της προολυμπιακής ομάδας Ελλάδας για τους Ολυμπιακούς Αγώνες του Ελσίνκι (1952) και ταυτόχρονα ποδοσφαιριστής σε ομάδες Α’ Εθνικής κατηγορίας.</div>
<div></div>
<div>Υπήρξε ποδοσφαιριστής της ΑΕΚ, πρωτεργάτης στη δημιουργία τμήματος αθλητισμού στην ομάδα της ΑΕΚ και σημαιοφόρος της σε κάθε αθλητική της δραστηριότητα. Ηταν σημαιοφόρος της ΑΕΚ στους Πανελλήνιους αγώνες στίβου το 1953 στην Αλεξανδρούπολη.</div>
<div></div>
<div>Η προσφορά του στον Απελευθερωτικό Αγώνα της Κύπρου κατά των Αγγλων το 1955-1959 υπήρξε αδιαμφισβήτητη. Ως μέλος της ΕΟΚΑ από την αρχή του αγώνα συμμετείχε ενεργά με το ψευδώνυμο «Αγρας». Εντάχθηκε στην αντάρτικη ομάδα του Γρηγόρη Αυξεντίου. Μετά τη σύλληψή του στον Μαχαιρά (3-3-1957) και τον ηρωικό θάνατο του Αυξεντίου εκεί, υπέστη φρικτά βασανιστήρια προτού καταλήξει στις Κεντρικές Φυλακές.<br />
Δίκαια η Λέσχη Ιστορίας και Πολιτισμού ΑΕΚ, αποφάσισε να τον τιμήσει. Εξάλλου έργο της Λέσχης είναι η εμπεριστατωμένη μελέτη και ανάδειξη της ιστορίας και του πολιτισμού των προσφύγων και του σωματείου από το 1922 μέχρι σήμερα. Και το πετυχαίνει με περιοδικές ημερίδες και εκθέσεις.</p>
<div>
<div>Εντάχθηκε στην αντάρτικη ομάδα του Γρηγόρη Αυξεντίου. Μετά τη σύλληψή του στον Μαχαιρά (3-3-1957) και τον ηρωικό θάνατο του Αυξεντίου εκεί, υπέστη φριχτά βασανιστήρια προτού καταλήξει στις Κεντρικές Φυλακές.</div>
<div>Κύριος στόχος της Λέσχης Ιστορίας και Πολιτισμού ΑΕΚ, είναι η εμπεριστατωμένη μελέτη και ανάδειξη της Ιστορίας και του Πολιτισμού των προσφύγων και του σωματείου, από το 1922 μέχρι σήμερα.</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Κοινοποιήστε:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.ekirikas.com/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.ekirikas.com/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-476695" class="share-facebook sd-button share-icon" href="https://www.ekirikas.com/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-476695" class="share-twitter sd-button share-icon" href="https://www.ekirikas.com/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
	 
<div class="row" id="relatedposts">
	<div class="col-md-12 col-xs-12">
		<h2 class="hsectiontitle"><a href="https://www.ekirikas.com/category/greece/general-news/">σχετικές ειδήσεις</a></h2>
	</div>

	<div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%ce%b7-%cf%80%ce%ac%cf%84%cf%81%ce%b1-%cf%83%ce%b7%ce%bc%ce%b9%ce%b1%ce%ba%ce%ac%ce%ba%ce%b7-%ce%b1%ce%bd%ce%b1%ce%b6%ce%b7%cf%84%ce%b5%ce%af%cf%84%ce%b1%ce%b9-%ce%b1%cf%80%cf%8c-%cf%83%cf%85%ce%b3/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2017/03/1810140-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Η Πάτρα Σημιακάκη αναζητείται από συγγενείς της</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-%ce%ad%ce%bd%ce%b1%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-%cf%87%cf%81%cf%85%cf%83%ce%b1%cf%85%ce%b3%ce%af%cf%84%ce%b5%cf%82-%cf%80/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2017/04/4092950-1-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Συνελήφθη Χρυσαυγίτης που φέρεται να ξυλοκόπησε φοιτητή στους Ελληνορώσους</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%ce%bc%cf%85%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%ce%bc%ce%b5-%ce%b1%cf%80%ce%b1%ce%b3%cf%89%ce%b3%ce%ae-%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%af%ce%b1-%cf%83%cf%84/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2017/03/4092629-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Απαγωγή γνωστού επιχειρηματία στην Κρήτη</h4></a></div>
	
</div>
</article><!-- #post-## -->
			
			<div class="clearfix"></div>
			

			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			1 Comment		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-14410" class="comment even thread-even depth-1">
			<article id="div-comment-14410" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/beaec4cd5b54e53332cc69aa2a60406b?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/beaec4cd5b54e53332cc69aa2a60406b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Arist.</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.ekirikas.com/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83/#comment-14410">
							<time datetime="2017-03-30T00:50:52-04:00">
								30 March, 2017 at 12:50 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Μπράβο! Α.Ε.Κ!..</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.ekirikas.com/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83/?replytocom=14410#respond' onclick='return addComment.moveForm( "div-comment-14410", "14410", "respond", "476695" )' aria-label='Reply to Arist.'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CF%84%CE%B9%CE%BC%CE%AE-%CF%83%CE%B5-%CE%AD%CE%BD%CE%B1%CE%BD-%CE%BA%CF%8D%CF%80%CF%81%CE%B9%CE%BF-%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CF%84%CE%AE-%CE%BA%CE%B1%CE%B9-%CF%80%CE%BF%CE%B4%CE%BF%CF%83/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ekirikas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='476695' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de25452c88" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

</div><!--col-md-8 col-xs-12 -->	
	
<div class="col-md-4 col-xs-12" >

<aside id="secondary" class="widget-area" role="complementary">
		<section id="widget_sp_image-14" class="widget widget_sp_image"><a href="https://el.about.aegeanair.com/media-center/deltia-typoy/2016/gia-6i-synexi-xronia-i-aegean-kalyteri-perifereiaki-aeroporiki-etaireia-stin-eyropi/?utm_source=BannerExternal300x250&#038;utm_medium=bannerEthnikosKirikas&#038;utm_content=skytraxGR&#038;campaign=Skytrax2016" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="600" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2016/07/300x600-gif.gif" /></a></section><section id="widget_sp_image-45" class="widget widget_sp_image"><a href="http://www.terraceonthepark.com/corporate-bbq.html" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/03/CMP_totp_BANNER5_300x250_v1.jpg" /></a></section><section id="widget_sp_image-57" class="widget widget_sp_image"><a href="http://www.tsililis.gr/index.aspx" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/03/4442-tsilili-Greek-Banner-300x250-darkcave2.jpg" /></a></section>	<section id="text-18" class="widget widget_text">			<div class="textwidget"><a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20170648&Page=&PluID=0&Pos=447338572" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20170648&Page=&PluID=0&Pos=447338572" border=0 width=300 height=250></a></div>
		</section><section id="widget_sp_image-40" class="widget widget_sp_image"><a href="http://vistany.com/?utm_source=National-Herald&#038;utm_campaign=weddings&#038;utm_medium=banner" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2016/12/101167-300x250-BANNER-GR_1.jpg" /></a></section><section id="widget_sp_image-20" class="widget widget_sp_image"><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2016/07/f50253a36747b6d3ba11360dfa51f58f.gif" /></section><section id="widget_sp_image-55" class="widget widget_sp_image"><img width="300" height="300" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/02/4442_300x300-trikimia.jpg" /></section><section id="widget_sp_image-54" class="widget widget_sp_image"><img width="300" height="300" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/02/4442_300x300-pali-xorisa.jpg" /></section><section id="widget_sp_image-59" class="widget widget_sp_image"><img width="300" height="500" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/03/3_25-x500-HALAKOS.jpg" /></section><section id="widget_sp_image-39" class="widget widget_sp_image"><img width="300" height="300" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/02/4442_300x300-manta_5-kleidia-1.jpg" /></section><section id="widget_sp_image-21" class="widget widget_sp_image"><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2016/07/bar-515.jpg" /></section>
</aside><!-- #secondary -->

</div><!-- .col-md-4>-->


	</div><!-- .row -->
</div> <!-- Container Close -->


		

				
		<div class="col-md-12 col-xs-12 text-center" id="adbarbottom">
			
		<a href="http://www.ekirikas.com/" target="_blank">
			<img width="620" height="95" src="//www.ekirikas.com/wp-content/uploads/2016/07/new-101-greek.jpg" style="display:block; margin:0 auto;">
		</a>
		
		</div>

		
	</div><!-- #content -->
	
	
	


<div class="fixedBar">
<div class="boxfloat">
<h4>Εαν πιστεύετε στην αποστολή μας, γίνετε συνδρομητές μας. Στοιχίζει λιγότερο από ό,τι ένας καφές την ημέρα.
</h4>
<a href="https://www.ekirikas.com/members/signup">Εγγραφείτε  συνδρομητές , τώρα <i class="fa fa-arrow-right" aria-hidden="true"></i>
</a>
</div>
</div>

	
	
	<div id="bottombar">
		<div class="container">
			<div class="row">
				<div class="col-md-8 col-xs-12">
					<div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-215282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215282"><a href="https://www.ekirikas.com/this-week-paper/">ΣΗΜΕΡΙΝΗ ΕΚΔΟΣΗ</a></li>
<li id="menu-item-215284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215284"><a href="https://www.ekirikas.com/category/miscellaneous/">ΔΙΑΦΟΡΑ</a></li>
<li id="menu-item-215285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215285"><a href="https://www.ekirikas.com/about-us/">ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</a></li>
<li id="menu-item-215286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215286"><a href="/contact-us/">ΕΠΙΚΟΙΝΩΝIA</a></li>
<li id="menu-item-215287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215287"><a href="/subscription/">ΣΥΝΔΡΟΜΗ</a></li>
</ul></div>				
				</div>
				
				<div class="col-md-4 col-xs-12">
					<div id="fsocial">
						<span class="ssep">
<a target="_blank" class="sfacebook" href="https://www.facebook.com/pages/E%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CE%9A%CE%AE%CF%81%CF%85%CE%BE-The-National-Herald/176768238672">
	<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="stwitter" href="https://www.twitter.com/NationalHerald">
	<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="syoutube" href="https://www.youtube.com/channel/UCBXGPZBpoLLeQMWB0ONCj3A">
	<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="slinkedin" href="http://www.linkedin.com/company/the-national-herald">
	<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="srss" href="https://www.ekirikas.com/feed/">
	<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</span>					</div>
				</div>

			</div>
		</div>
	</div>
	

	
	
	<div id="bottomboxes">
		<div class="container">
			<div class="row">
					<div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-7"><h4 class="widget-title">ΑΘΛΗΤΙΚA</h4><div class="menu-footer-sports-container"><ul id="menu-footer-sports" class="menu"><li id="menu-item-398248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398248"><a href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li>
<li id="menu-item-398249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398249"><a href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li>
<li id="menu-item-398250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398250"><a href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li>
<li id="menu-item-398251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398251"><a href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-4"><h4 class="widget-title">ΑΜΕΡΙΚH</h4><div class="menu-footer-usa-container"><ul id="menu-footer-usa" class="menu"><li id="menu-item-398242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398242"><a href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li>
<li id="menu-item-398243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398243"><a href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li>
<li id="menu-item-398244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398244"><a href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398245"><a href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li>
<li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398247"><a href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-3"><h4 class="widget-title">ΚYΠΡΟΣ</h4><div class="menu-footer-cyprus-container"><ul id="menu-footer-cyprus" class="menu"><li id="menu-item-398221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398221"><a href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li>
<li id="menu-item-398222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398222"><a href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li>
<li id="menu-item-398223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398223"><a href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398224"><a href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398225"><a href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-5"><h4 class="widget-title">OΜΟΓEΝΕΙΑ</h4><div class="menu-footer-community-container"><ul id="menu-footer-community" class="menu"><li id="menu-item-398226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398226"><a href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li>
<li id="menu-item-398227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398227"><a href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li>
<li id="menu-item-398228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398228"><a href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li>
<li id="menu-item-398229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398229"><a href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li>
<li id="menu-item-398230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398230"><a href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">ΕΛΛAΔΑ</h4><div class="menu-footer-greece-container"><ul id="menu-footer-greece" class="menu"><li id="menu-item-398232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398232"><a href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li>
<li id="menu-item-398233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398233"><a href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li>
<li id="menu-item-398234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-398234"><a href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398235"><a href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398236"><a href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-6"><h4 class="widget-title">ΑΠOΨΕΙΣ</h4><div class="menu-footer-opinions-container"><ul id="menu-footer-opinions" class="menu"><li id="menu-item-398237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398237"><a href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li>
<li id="menu-item-398238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398238"><a href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li>
<li id="menu-item-398239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398239"><a href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li>
<li id="menu-item-398240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398240"><a href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li>
<li id="menu-item-398241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398241"><a href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li>
</ul></div></div>			</div>
		</div>
	</div>
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="row">

			<div class="col-md-6 col-xs-6 text-left">
			© Πνευματικά Δικαιωματα 2015-2017 - Εθνικού Κήρυκα
			</div>

			<div class="col-md-6 col-xs-6 text-right">
				<div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-215297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215297"><a href="https://www.ekirikas.com/terms-and-conditions/">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li id="menu-item-215300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215300"><a href="https://www.ekirikas.com/privacy-policy/">ΠΟΛΙΤΙΚΗ ΕΧΕΜΥΘΕΙΑΣ</a></li>
</ul></div>			</div>

		</div>

	</div>
	</footer><!-- #colophon -->

		<div style="color:#000; font-size:12px; text-align:center;">
260 queries in 0.348 seconds.
</div>


</div><!-- #page -->

		<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ekirikas.com\/%cf%84%ce%b9%ce%bc%ce%ae-%cf%83%ce%b5-%ce%ad%ce%bd%ce%b1%ce%bd-%ce%ba%cf%8d%cf%80%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84%ce%ae-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b4%ce%bf%cf%83\/":476695};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/%CF%84%CE%B9%CE%BC%CE%AE-%CF%83%CE%B5-%CE%AD%CE%BD%CE%B1%CE%BD-%CE%BA%CF%8D%CF%80%CF%81%CE%B9%CE%BF-%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CF%84%CE%AE-%CE%BA%CE%B1%CE%B9-%CF%80%CE%BF%CE%B4%CE%BF%CF%83/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.ekirikas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/themes/herald/js/theme.js?ver=20151215'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.ekirikas.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.2.1'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'113014697',post:'476695',tz:'0',srv:'www.ekirikas.com'} ]);
	_stq.push([ 'clickTrackerInit', '113014697', '476695' ]);
</script>

</body>
</html>
