<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="referrer" content="always" /> 
<title>«Associated Press»: Ενας στους τέσσερις Αμερικανούς δεν σκοπεύει να συνταξιοδοτηθεί</title>

<!-- Social Warfare v3.6.0 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.ekirikas.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://www.ekirikas.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0#iefix") format("embedded-opentype"),url("https://www.ekirikas.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),
	url("https://www.ekirikas.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://www.ekirikas.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.0 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Associated Press»: Ενας στους τέσσερις Αμερικανούς δεν σκοπεύει να συνταξιοδοτηθεί" />
<meta property="og:description" content="ΣΙΚΑΓΟ. Σχεδόν το ένα τέταρτο των Αμερικανών αναφέρει ότι δεν σκοπεύουν ποτέ να συνταξιοδοτηθούν, σύμφωνα με δημοσκόπηση που αναδεικνύει την αποσύνδεση των συνταξιοδοτικών προγραμμάτων των &hellip;" />
<meta property="og:url" content="https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/" />
<meta property="og:site_name" content="The National Herald GR" />
<meta property="article:publisher" content="https://www.facebook.com/Eθνικός-Κήρυξ-The-National-Herald-176768238672/" />
<meta property="article:section" content="Οικονομία" />
<meta property="article:published_time" content="2019-07-09T04:49:54+00:00" />
<meta property="article:modified_time" content="2019-07-09T05:45:00+00:00" />
<meta property="og:updated_time" content="2019-07-09T05:45:00+00:00" />
<meta property="og:image" content="https://www.ekirikas.com/wp-content/uploads/2019/05/AP19123407352854-760x512.jpg" />
<meta property="og:image:secure_url" content="https://www.ekirikas.com/wp-content/uploads/2019/05/AP19123407352854-760x512.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ΣΙΚΑΓΟ. Σχεδόν το ένα τέταρτο των Αμερικανών αναφέρει ότι δεν σκοπεύουν ποτέ να συνταξιοδοτηθούν, σύμφωνα με δημοσκόπηση που αναδεικνύει την αποσύνδεση των συνταξιοδοτικών προγραμμάτων των [&hellip;]" />
<meta name="twitter:title" content="«Associated Press»: Ενας στους τέσσερις Αμερικανούς δεν σκοπεύει να συνταξιοδοτηθεί" />
<meta name="twitter:image" content="https://www.ekirikas.com/wp-content/uploads/2019/05/AP19123407352854.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ekirikas.com/#organization","name":"","url":"https://www.ekirikas.com/","sameAs":["https://www.facebook.com/E\u03b8\u03bd\u03b9\u03ba\u03cc\u03c2-\u039a\u03ae\u03c1\u03c5\u03be-The-National-Herald-176768238672/"]},{"@type":"WebSite","@id":"https://www.ekirikas.com/#website","url":"https://www.ekirikas.com/","name":"The National Herald GR","publisher":{"@id":"https://www.ekirikas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ekirikas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/#webpage","url":"https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/","inLanguage":"en-US","name":"\u00abAssociated Press\u00bb: \u0395\u03bd\u03b1\u03c2 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03c4\u03ad\u03c3\u03c3\u03b5\u03c1\u03b9\u03c2 \u0391\u03bc\u03b5\u03c1\u03b9\u03ba\u03b1\u03bd\u03bf\u03cd\u03c2 \u03b4\u03b5\u03bd \u03c3\u03ba\u03bf\u03c0\u03b5\u03cd\u03b5\u03b9 \u03bd\u03b1 \u03c3\u03c5\u03bd\u03c4\u03b1\u03be\u03b9\u03bf\u03b4\u03bf\u03c4\u03b7\u03b8\u03b5\u03af","isPartOf":{"@id":"https://www.ekirikas.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/#primaryimage","url":"https://www.ekirikas.com/wp-content/uploads/2019/05/AP19123407352854.jpg","width":4699,"height":3168},"primaryImageOfPage":{"@id":"https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/#primaryimage"},"datePublished":"2019-07-09T04:49:54+00:00","dateModified":"2019-07-09T05:45:00+00:00"},{"@type":"Article","@id":"https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/#article","isPartOf":{"@id":"https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/#webpage"},"author":{"@id":"https://www.ekirikas.com/author/Sofianos/#author"},"headline":"\u00abAssociated Press\u00bb: \u0395\u03bd\u03b1\u03c2 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03c4\u03ad\u03c3\u03c3\u03b5\u03c1\u03b9\u03c2 \u0391\u03bc\u03b5\u03c1\u03b9\u03ba\u03b1\u03bd\u03bf\u03cd\u03c2 \u03b4\u03b5\u03bd \u03c3\u03ba\u03bf\u03c0\u03b5\u03cd\u03b5\u03b9 \u03bd\u03b1 \u03c3\u03c5\u03bd\u03c4\u03b1\u03be\u03b9\u03bf\u03b4\u03bf\u03c4\u03b7\u03b8\u03b5\u03af","datePublished":"2019-07-09T04:49:54+00:00","dateModified":"2019-07-09T05:45:00+00:00","commentCount":0,"mainEntityOfPage":"https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/#webpage","publisher":{"@id":"https://www.ekirikas.com/#organization"},"image":{"@id":"https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/#primaryimage"},"articleSection":"\u039f\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03af\u03b1,\u0393\u03b5\u03bd\u03b9\u03ba\u03ac \u039d\u03ad\u03b1,\u0391\u039c\u0395\u03a1\u0399\u039aH"},{"@type":["Person"],"@id":"https://www.ekirikas.com/author/Sofianos/#author","name":"Sofianos","image":{"@type":"ImageObject","@id":"https://www.ekirikas.com/#authorlogo","url":"https://secure.gravatar.com/avatar/cacb3e87eafe4c2663be2db34ec7e4df?s=96&d=mm&r=g","caption":"Sofianos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ekirikas.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Feed" href="https://www.ekirikas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Comments Feed" href="https://www.ekirikas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; «Associated Press»: Ενας στους τέσσερις Αμερικανούς δεν σκοπεύει να συνταξιοδοτηθεί Comments Feed" href="https://www.ekirikas.com/associated-press-%ce%b5%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%b1%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%bf%cf%8d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ekirikas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.ekirikas.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ekirikas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ekirikas.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.ekirikas.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-styles-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-style-css'  href='https://www.ekirikas.com/wp-content/themes/herald/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.ekirikas.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ekirikas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ekirikas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ekirikas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ekirikas.com/?p=701304' />
<link rel="alternate" type="application/json+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2Fassociated-press-%25ce%25b5%25ce%25bd%25ce%25b1%25cf%2582-%25cf%2583%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25cf%2584%25ce%25ad%25cf%2583%25cf%2583%25ce%25b5%25cf%2581%25ce%25b9%25cf%2582-%25ce%25b1%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b9%25ce%25ba%25ce%25b1%25ce%25bd%25ce%25bf%25cf%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2Fassociated-press-%25ce%25b5%25ce%25bd%25ce%25b1%25cf%2582-%25cf%2583%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25cf%2584%25ce%25ad%25cf%2583%25cf%2583%25ce%25b5%25cf%2581%25ce%25b9%25cf%2582-%25ce%25b1%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b9%25ce%25ba%25ce%25b1%25ce%25bd%25ce%25bf%25cf%258d%2F&#038;format=xml" />
<meta name="google-site-verification" content="goJasHVtbqi6kIfmlZDIV0WJeRNHWEEU_0kAXXZ9MZs" />
<meta name="google-site-verification" content="avKkwejvMHqAiuYmV_SsjdjDWDErAzL1CYPuVm9r9lw" />
<meta name="google-site-verification" content="Dj41QJBggaihn62KUDhfVieeDDKuP-kIEx_6G_69fRE" />
<meta name="google-site-verification" content="avKkwejvMHqAiuYmV_SsjdjDWDErAzL1CYPuVm9r9lw" />

<!--Google AdManager Ad Units-->
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

    </script>

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_billboard_top_970X250_728X90', [
                [728, 90],
                [468, 60],
                [970, 90]
            ], 'div-gpt-ad-1557355544112-0').addService(googletag.pubads());
              googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_billboard_top_2_970X250_728X90', [
                [728, 90],
                [468, 60],
                [970, 90]
            ], 'div-gpt-ad-1559571351035-0').addService(googletag.pubads());

            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_left1_300X250', [
                [300, 100],
                [300, 250],
                [300, 600]
            ], 'div-gpt-ad-1557355649021-0').addService(googletag.pubads());
            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_left2_300X250', [
                [300, 600],
                [300, 100],
                [300, 250]
            ], 'div-gpt-ad-1557355699033-0').addService(googletag.pubads());
            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_left3_300X250', [
                [300, 100],
                [300, 250],
                [300, 600]
            ], 'div-gpt-ad-1557355745416-0').addService(googletag.pubads());
            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_left4_300X250', [
                [300, 100],
                [300, 600],
                [300, 250]
            ], 'div-gpt-ad-1557356604121-0').addService(googletag.pubads());
            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_left15_300X250', [
                [300, 100],
                [300, 600],
                [300, 250]
            ], 'div-gpt-ad-1557355854939-0').addService(googletag.pubads());
            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_left5_300X250', [
                [300, 100],
                [300, 250],
                [300, 600]
            ], 'div-gpt-ad-1557762266992-0').addService(googletag.pubads());
            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_left6_300X250', [
                [300, 100],
                [300, 250],
                [300, 600]
            ], 'div-gpt-ad-1559857290005-0').addService(googletag.pubads());

            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_left7_300X250', [
                [300, 100],
                [300, 600],
                [300, 250]
            ], 'div-gpt-ad-1560334600038-0').addService(googletag.pubads());

            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_left8_300X250', [
                [300, 100],
                [300, 600],
                [300, 250]
            ], 'div-gpt-ad-1560334716672-0').addService(googletag.pubads());
             
            googletag.defineSlot('/21809415665/eKirikas_homePage/ekir_homepage_midle1_728X90', [
                [468, 60],
                [728, 90]
            ], 'div-gpt-ad-1560367777035-0').addService(googletag.pubads());
            googletag.defineSlot('/21809415665/CommonAdUnits/TopAdunit', [[468, 60], [728, 90], [970, 90], 'fluid'], 'div-gpt-ad-1562514218897-0').addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('page', ['ROS']);
            googletag.enableServices();
        });

    </script>

<!--Google ads auto implementation-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6817000450294678",
          enable_page_level_ads: true
     });
</script><!-- This code is added by WP Analytify (2.2.12) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-1158917-3', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.12) !--><link rel="icon" href="https://www.ekirikas.com/wp-content/uploads/2019/03/logo-mini-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.ekirikas.com/wp-content/uploads/2019/03/logo-mini-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ekirikas.com/wp-content/uploads/2019/03/logo-mini-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ekirikas.com/wp-content/uploads/2019/03/logo-mini-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

#hofbituary .hofloop h4 { 
line-height:1.4em;
}


#popmake-578038 a { background:#C9302C; color:#fff; padding:10px; border-radius:5px; display:inline-block; margin-top:20px;}


#pum_popup_title_578038 { margin-bottom:20px; font-weight:bold; line-height:1.2em; text-align:center; padding-left:10%; padding-right:10%;
text-shadow:2px 2px 2px rgba(0, 0, 0, 0.58);
}

#popmake-578038 .pum-content { text-align:center;}

.single-obituary #post-584028 header { display:none;}



#input_6_2 input { display:none;}
#input_6_2 label { 
    background: #f5f5f5;
    background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJod…EiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);
    background: -moz-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%, #f5f5f5), color-stop(100%, #cecece));
    background: -webkit-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: -o-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: -ms-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: linear-gradient(to bottom, #f5f5f5 0%,#cecece 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#f5f5f5', endColorstr='#cecece',GradientType=0 ); color:#363636; padding:10px;

font-weight:normal;
border-radius:4px;
width:100%;
text-align:center;
padding:12px;
font-size:20px;
cursor:pointer;

    -webkit-box-shadow: 0px 1px 1px rgba(0,0,0,0.5);
    -moz-box-shadow: 0px 1px 1px rgba(0,0,0,0.5);
    box-shadow: 0px 1px 1px rgba(0,0,0,0.5);
}

#input_6_2 label span { display:none;}

#input_6_2 input[type=radio]:checked ~ label{
  color: #fff;
background:#007DA9;
}

#input_6_2  li { width:25%; display:inline-block;
box-sizing:border-box; padding:2px 4px;}

#input_6_2 input[type=radio]:hover~ label{
  color: #fff;
background:#B5B5B5;
}

#input_6_2 { padding:0px; margin:0px;}

#gform_fields_6 { padding:0px; margin:0px;}

#mega-menu-wrap-menu-1 #mega-menu-menu-1 li#mega-menu-item-476434 .mega-search.mega-search-open input[type=text] { color:#fff;}

#mega-menu-wrap-menu-1 #mega-menu-menu-1 li#mega-menu-item-156305 .mega-search input[type=text]  { color:#fff;}


#post-578038 #sclassimages { display:none;}


#popmake-578038 {
		background-image:url(//www.ekirikas.com/wp-content/uploads/2018/04/banner-bg.jpg
);
	
background-size:cover;
background-position:center bottom;
	

}













#gform_fields_7 .gfield_label { 
font-size:20px;
}

#gform_wrapper_7  .gpoll_button { display:none !important;}


#gform_submit_button_7 { background:#C9302C; color:#fff; 
border-radius:4px; 
	border:0px;
	box-shadow:0px;
	padding:8px 20px;
}

#gform_submit_button_7:hover {
background:#d9534f;	
}

#gform_wrapper_7 .gfield_radio li label {
	
	font-weight:normal; 
	font-size:16px;
	padding-left:5px;
}

#gform_wrapper_7 .gform_footer  { margin-top:0px !important; padding-top:16px !important;
}

#popmake-596089 { padding-top:20px; padding-bottom:15px;}


.gform_confirmation_message_7 .gpoll_field_label { 
font-size:20px; 
	margin-bottom:20px;
}

.gform_confirmation_message_7 {
	padding-top:20px; 
	padding-bottom:20px;
	
}

.gform_confirmation_message_7 .gpoll_wrapper.red 

{
	margin-top:5px; 
	margin-bottom:22px; 
}


#hpopular #mrdiv1 { display:none;}

#post-215223 .entry-content img { max-width:100%;}

.fb-video { margin-bottom:20px;}







		</style>
		<style type="text/css">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</style>

</head>

<body class="post-template-default single single-post postid-701304 single-format-standard mega-menu-menu-1 group-blog">

<div id="page" class="site">


	<div id="topbar">
		<div class="container">
			<div class="row">
				<div class="col-md-6 col-xs-6 text-left">
					<div class="btn-group btn-group-sm" role="group" id="langbutton">
					  <a type="button" href="http://www.ekirikas.com/" class="btn btn-danger">GR</a>
					  <a type="button" href="http://www.thenationalherald.com/" class="btn btn-primary">US</a>
					</div>
				</div>
				
				<div class="col-md-6 col-xs-6 text-right">
					<div class="btn-group btn-group-sm" role="group">


	<a type="button"  href="https://www.ekirikas.com/members/signup" class="btn btn-danger" style="color:#fff;">Εγγραφείτε</a>
 	<a type="button" href="https://www.ekirikas.com/members/login?amember_redirect_url=https://www.ekirikas.com/associated-press-%CE%B5%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82-%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D/" class="btn btn-primary" style="color:#fff;">Σύνδεση</a>
 
  
 </div>				</div>
			</div>
		</div>
	</div>


	<header id="masthead" class="site-header" role="banner">
	<div class="container">
	
		<div class="row">
					
			<div class="col-md-12 col-xs-12 text-center">
				<a href="https://www.ekirikas.com/" rel="home">
					<img src="//www.ekirikas.com/wp-content/uploads/2016/10/greek-logo.png" id="hlogo">
				</a>
			</div>

					<div class="row">
			<div class="col-md-12 col-xs-12 text-center" id="hinfobar">
														
					<i class="fa fa-calendar" aria-hidden="true"></i> Τρίτη, 9 Ιουλίου, 2019 
					<span class="hsep">|</span>
					<a href="https://www.ekirikas.com/this-week-paper/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Σημερινή Έκδοση</a>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> NY <span>68 F </span>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> Αθήνα <span>83 F
					<span class="hsep">|</span>
					<i class="fa fa-usd" aria-hidden="true"></i> EUR &rarr; USD <span>1.12</span>
					<span class="hsep">|</span>
					<a href="http://newsstands.ekirikas.com/" target="_blank"> <i class="fa fa-map-marker" aria-hidden="true"></i> Περίπτερα</a>
			</div>
		</div>
		
	</div>
	</header><!-- #masthead -->
	
		
		<div class="text-center">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Billboard 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6817000450294678"
     data-ad-slot="3274229245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	
	<div class="container" id="mainmenu">

	
	 <div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="900" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-106' id='mega-menu-item-106'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/" aria-haspopup="true" aria-expanded="false" tabindex="0">OΜΟΓEΝΕΙΑ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-110' id='mega-menu-item-110'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-109' id='mega-menu-item-109'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-107' id='mega-menu-item-107'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-84841' id='mega-menu-item-84841'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-115' id='mega-menu-item-115'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403089' id='mega-menu-item-403089'><a class="mega-menu-link" href="http://www.ekirikas.com/obituary/">Κηδείες</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403088' id='mega-menu-item-403088'><a class="mega-menu-link" href="http://www.ekirikas.com/memorial/">Μνημόσυνα</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-511510' id='mega-menu-item-511510'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/%CF%83%CF%85%CE%BB%CE%BB%CF%85%CF%80%CE%B7%CF%84%CE%AE%CF%81%CE%B9%CE%B1/">Συλλυπητήρια</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-116' id='mega-menu-item-116'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/" aria-haspopup="true" aria-expanded="false" tabindex="0">ΕΛΛΑΔΑ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-117' id='mega-menu-item-117'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118' id='mega-menu-item-118'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-119' id='mega-menu-item-119'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216640' id='mega-menu-item-216640'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216644' id='mega-menu-item-216644'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463789' id='mega-menu-item-463789'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-135' id='mega-menu-item-135'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/" aria-haspopup="true" aria-expanded="false" tabindex="0">ΑΘΛΗΤΙΚA<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-138' id='mega-menu-item-138'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-136' id='mega-menu-item-136'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216631' id='mega-menu-item-216631'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-137' id='mega-menu-item-137'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-120' id='mega-menu-item-120'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/" aria-haspopup="true" aria-expanded="false" tabindex="0">ΑΜΕΡΙΚH<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-121' id='mega-menu-item-121'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-122' id='mega-menu-item-122'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-123' id='mega-menu-item-123'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Nέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216626' id='mega-menu-item-216626'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216652' id='mega-menu-item-216652'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία & Επιστήμη</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-125' id='mega-menu-item-125'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/" aria-haspopup="true" aria-expanded="false" tabindex="0">ΚYΠΡΟΣ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-127' id='mega-menu-item-127'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-128' id='mega-menu-item-128'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126' id='mega-menu-item-126'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216649' id='mega-menu-item-216649'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216650' id='mega-menu-item-216650'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463791' id='mega-menu-item-463791'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82-cyprus/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-219143' id='mega-menu-item-219143'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/" aria-haspopup="true" aria-expanded="false" tabindex="0">KΟΥΖΙΝΑ & ΤΑΞΙΔΙ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-130' id='mega-menu-item-130'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Γαστρονομiα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216633' id='mega-menu-item-216633'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/wine/">Οίνος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-133' id='mega-menu-item-133'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%cf%84%ce%b1%ce%be%ce%af%ce%b4%ce%b9/">Ταξiδι</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-411802' id='mega-menu-item-411802'><a class="mega-menu-link" href="http://www.ekirikas.com/classified/" aria-haspopup="true" aria-expanded="false" tabindex="0">ΑΓΓΕΛIΕΣ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474306' id='mega-menu-item-474306'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/general/">Γενικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474307' id='mega-menu-item-474307'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/rents/">Ενοικιάσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474308' id='mega-menu-item-474308'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/looking-for-work/">Ζητούν εργασία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474309' id='mega-menu-item-474309'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/employees-wanted/">Ζητούνται υπάλληλοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474310' id='mega-menu-item-474310'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/services/">Παροχή Υπηρεσιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474311' id='mega-menu-item-474311'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/personals/">Προσωπικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474312' id='mega-menu-item-474312'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/sales-of-commercial-real-estate/">Πωλήσεις Εμπορικών Ακινήτων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474313' id='mega-menu-item-474313'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/business-for-sale/">Πωλήσεις Επιχειρήσεων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474314' id='mega-menu-item-474314'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/houses-for-sale/">Πωλήσεις Οικιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474315' id='mega-menu-item-474315'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/tourism/">Τουριστικές Υπηρεσίες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-485254' id='mega-menu-item-485254'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/sales-in-greece/">ΠΩΛΗΣΕΙΣ ΣΤΗΝ ΕΛΛΑΔΑ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-139' id='mega-menu-item-139'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/" aria-haspopup="true" aria-expanded="false" tabindex="0">ΑΠOΨΕΙΣ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218249' id='mega-menu-item-218249'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218248' id='mega-menu-item-218248'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216637' id='mega-menu-item-216637'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218044' id='mega-menu-item-218044'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-141' id='mega-menu-item-141'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-649723' id='mega-menu-item-649723'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/ask-stavroula/">Ρωτήστε τη Σταυρούλα</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-398578' id='mega-menu-item-398578'><a class="mega-menu-link" href="/archive/2018/" tabindex="0">ΑΡΧΕIΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-399486' id='mega-menu-item-399486'><a class="mega-menu-link" href="/special-issues/2018/" aria-haspopup="true" aria-expanded="false" tabindex="0">EΝΘΕΤΑ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399487' id='mega-menu-item-399487'><a class="mega-menu-link" href="/special-issues/all-70/">ΠΕΡΙΟΔΙΚΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399488' id='mega-menu-item-399488'><a class="mega-menu-link" href="/special-issues/all-71/">ΓΥΝΑIΚΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399489' id='mega-menu-item-399489'><a class="mega-menu-link" href="/special-issues/all-72/">ΧΡΙΣΤΟYΓΕΝΝΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399490' id='mega-menu-item-399490'><a class="mega-menu-link" href="/special-issues/all-73/">ΠAΣΧΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399491' id='mega-menu-item-399491'><a class="mega-menu-link" href="/special-issues/all-74/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399492' id='mega-menu-item-399492'><a class="mega-menu-link" href="/special-issues/all-75/">REAL ESTATE</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399493' id='mega-menu-item-399493'><a class="mega-menu-link" href="/special-issues/all-76/">ΠΡΟΣΩΠΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399495' id='mega-menu-item-399495'><a class="mega-menu-link" href="/special-issues/all-77/">ΥΓΕΙΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399496' id='mega-menu-item-399496'><a class="mega-menu-link" href="/special-issues/all-78/">ΑΥΤΟΚIΝΗΤΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399497' id='mega-menu-item-399497'><a class="mega-menu-link" href="/special-issues/all-79/">ΔΙΚΗΓΟΡΟΙ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399498' id='mega-menu-item-399498'><a class="mega-menu-link" href="/special-issues/all-80/">HONORARY ISSUES</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-476434' id='mega-menu-item-476434'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ekirikas.com/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' aria-label='Search...' data-placeholder='Search...' name='s'>
				        
				    </form></div></li></ul></div>	
    </div><!--end container-->	
	
	<!--<div style="padding:10px 0px;"></div>-->
	<div class="container">
		<div class="row" id="adbartop">
			<div class="col-md-12 col-xs-12 text-center">
	
<!--BILBOARD ADMANAGER TOP-->		
 <!-- /21809415665/eKirikas_homePage/ekir_billboard_top_970X250_728X90 -->
    <div id='div-gpt-ad-1557355544112-0'>
        <script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1557355544112-0');
            });

        </script>
    </div>
	
<!--SPACE 5px-->					
	<div style="padding-top:5px;padding-bottom:5px"></div>
				
<!--BILBOARD ADMANAGER TOP 2-->					
  <!-- /21809415665/eKirikas_homePage/ekir_billboard_top_2_970X250_728X90 -->
    <div id='div-gpt-ad-1559571351035-0'>
        <script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1559571351035-0');
            });

        </script>
    </div>
	
<!--SPACE 5px-->					
	<div style="padding-top:5px;padding-bottom:5px"></div>
				
<!--EKLOGES 2019-->
<div>

<style>
#idIframeEkloges {
	height: 400px !important;
	}
@media (max-width:360px)  { /* smartphones, Android phones, landscape iPhone */ 
 #idIframeEkloges {
	height: 950px !important;
	}

}
</style>
<iframe id="idIframeEkloges" frameborder="0" src="https://ekloges.zentech.gr/iframe.asp?catid=42939" width="100%" scrolling="no"></iframe>			
				
				
</div>				
				
				
		
			</div>
		</div>
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">
				<div id="breakingnews">
					
				</div>
			</div>
		</div>
	
	
	
	</div>
	
	

	
	
	
	<div id="content" class="site-content">

<div class="container">

<div class="row">
  <div class="col-md-8 col-xs-12">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
		
		
		
<article id="post-701304" class="post-701304 post type-post status-publish format-standard has-post-thumbnail hentry category-usa-economy category-usa-general-news category-usa writers-associated-press">
	<header class="entry-header">
		<h1 class="entry-title">«Associated Press»: Ενας στους τέσσερις Αμερικανούς δεν σκοπεύει να συνταξιοδοτηθεί</h1>		<div class="entry-meta">
						<span class="byline"><span class="sauthorbold">«Associated Press»</span></span> 
			<span class="posted-on">9 Ιουλίου, 2019</span>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
	
	<div class="post-featured-image">
	<img width="750" height="505" src="https://www.ekirikas.com/wp-content/uploads/2019/05/AP19123407352854-760x512.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.ekirikas.com/wp-content/uploads/2019/05/AP19123407352854-760x512.jpg 760w, https://www.ekirikas.com/wp-content/uploads/2019/05/AP19123407352854-300x202.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2019/05/AP19123407352854-768x518.jpg 768w" sizes="(max-width: 750px) 100vw, 750px" />			<p class="caption">(AP Photo/Ted S. Warren, File)</p>
	<!-- This displays the caption below the featured image -->
	</div>
	
	
	
	<div class="entry-content">
		<p>ΣΙΚΑΓΟ. Σχεδόν το ένα τέταρτο των Αμερικανών αναφέρει ότι δεν σκοπεύουν ποτέ να συνταξιοδοτηθούν, σύμφωνα με δημοσκόπηση που αναδεικνύει την αποσύνδεση των συνταξιοδοτικών προγραμμάτων των ατόμων από τις πραγματικότητες της γήρανσης του εργατικού δυναμικού.</p>
<p>Ειδικοί λένε ότι η αρρώστια, τραυματισμοί, απολύσεις και οι ευθύνες περί φύλαξης συχνά αναγκάζουν τους ηλικιωμένους εργαζόμενους να εγκαταλείψουν τις δουλειές τους νωρίτερα από ό,τι θέλουν.</p>
<p>Σύμφωνα όμως με μία δημοσκόπηση του «Associated Press» και του Κέντρου Ερευνας Δημοσίων Υποθέσεων (NORC) το 23% των εργαζομένων, συμπεριλαμβανομένων των 2 περίπου στους 10 ατόμων άνω των 50 χρόνων, δεν σκέφτονται να σταματήσουν να δουλεύουν.</p>
<p>Επίσης, ένα τέταρτο περίπου των Αμερικανών λένε ότι θα συνεχίσουν να δουλεύουν και μετά τα 65 τους χρόνια.</p>
<p>Σύμφωνα με τα κυβερνητικά δεδομένα, ένας στους πέντε, περίπου άνω των 65 χρόνων εργαζόταν ή ενεργά έψαχνε για δουλειά τον Ιούνιο. Για πολλούς ο κυριότερος λόγος ήταν τα χρήματα.</p>
<p>«Η μέση ηλικία συνταξιοδότησης που βλέπουμε στα δεδομένα έχει αυξηθεί λίγο, αλλά δεν έχει αυξηθεί τόσο πολύ», λέει η Ανκι Τσεν (Anqi Chen) αναπληρώτρια διευθύντρια στο Κέντρο Ερευνας Συνταξιοδότησης του Κολεγίου Βοστώνης (Boston College).</p>
<p>«Ετσι, οι άνθρωποι πρέπει να ζουν στη συνταξιοδότηση πολύ περισσότερο, και μπορεί να μην έχουν αρκετά περιουσιακά στοιχεία για να υποστηρίξουν τον εαυτό τους».</p>
<p>Οταν ερωτήθηκαν πόσο άνετα αισθάνονται από οικονομικής άποψης για τη συνταξιοδότηση, το 14% των Αμερικανών ηλικίας κάτω των 50 ετών και το 29% άνω των 50 λένε ότι αισθάνονται εξαιρετικά ή πολύ προετοιμασμένοι, σύμφωνα με τη δημοσκόπηση.</p>
<p>Περίπου 4 στους 10 μεγαλύτερους ενήλικες λένε ότι αισθάνονται λίγο προετοιμασμένοι, ενώ μόνο το ένα τρίτο αισθάνονται απροετοίμαστοι. Συγκριτικά, το 56% των νεότερων ενηλίκων λένε ότι δεν αισθάνονται προετοιμασμένοι για συνταξιοδότηση.</p>
<p>Ανάμεσα σε όσους είναι συνταξιούχοι, το 38% ανέφερε ότι αισθάνονταν πολύ ή πάρα πολύ προετοιμασμένοι όταν συνταξιοδοτήθηκαν και το 25% εκφράστηκε για το αντίθετο.</p>
<p>«Ενα από τα πράγματα που σκέφτεται κάποιος για να μην συνταξιοδοτηθεί ποτέ είναι ότι δεν εξοικονόμησε πολλά χρήματα», λέει η Ρόνι Μπένετ (Ronni Bennett), 78 ετών, η οποία απομακρύνθηκε από τη δουλειά της ως εκδότης ιστοτόπου της Νέας Υόρκης στα 63 της.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%C2%ABAssociated+Press%C2%BB%3A+%CE%95%CE%BD%CE%B1%CF%82+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D%CF%82+%CE%B4%CE%B5%CE%BD+%CF%83%CE%BA%CE%BF%CF%80%CE%B5%CF%8D%CE%B5%CE%B9+%CE%BD%CE%B1+%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%B8%CE%B5%CE%AF&url=https%3A%2F%2Fwww.ekirikas.com%2Fassociated-press-%CE%B5%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82-%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D%2F" data-link="https://twitter.com/intent/tweet?text=%C2%ABAssociated+Press%C2%BB%3A+%CE%95%CE%BD%CE%B1%CF%82+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D%CF%82+%CE%B4%CE%B5%CE%BD+%CF%83%CE%BA%CE%BF%CF%80%CE%B5%CF%8D%CE%B5%CE%B9+%CE%BD%CE%B1+%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%B8%CE%B5%CE%AF&url=https%3A%2F%2Fwww.ekirikas.com%2Fassociated-press-%CE%B5%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82-%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ekirikas.com%2Fassociated-press-%CE%B5%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82-%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ekirikas.com%2Fassociated-press-%CE%B5%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82-%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_google_plus" data-network="google_plus"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ekirikas.com%2Fassociated-press-%CE%B5%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82-%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.ekirikas.com%2Fassociated-press-%CE%B5%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82-%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div>	</div><!-- .entry-content -->

		
		
	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
	
	
	
	
	
	

</article><!-- #post-## -->
			
			<div class="clearfix"></div>
			

			

<style>
#commentbtn { display:block; text-align:center; width:100%; border:0px; background:#337ab7; color:#fff; padding:0px; font-size:14px; padding:10px 0px;}
#commentbtn.active { background:#eee; color:#000;  outline:none}
#commentbtn.active:hover { background:#D4D4D4}
</style>

<script>
jQuery(document).ready(function(){
$("#comments").hide(); 
$("button.reveal").click(function(){
    $(this).toggleClass("active").next().slideToggle("slow");
    
    if ($.trim($(this).text()) === 'Show Comments (0)') {
        $(this).text('Hide Comments (0)');
    } else {
        $(this).text('Show Comments (0)');        
    }
    
    return false; 
});
 $("a[href='" + window.location.hash + "']").parent(".reveal").click();
});
</script>

<button class="reveal" id="commentbtn">Show Comments (0)</button>




<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/associated-press-%CE%B5%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CF%84%CE%AD%CF%83%CF%83%CE%B5%CF%81%CE%B9%CF%82-%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%8D/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ekirikas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1500" required="required"></textarea></p><span class="countdownbox">
<input readonly="readonly" type="text" id="commentlen" size="4" maxlength="4" value="1500" style="width:auto;text-indent:0;" />
&nbsp;characters available
</span><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='701304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="173ef78148" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->
			
			
				 
<div class="row" id="relatedposts">
	<div class="col-md-12 col-xs-12">
		<h2 class="hsectiontitle"><a href="https://www.ekirikas.com/category/usa/usa-economy/">σχετικές ειδήσεις</a></h2>
	</div>

	<div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/wp-%ce%b7-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%b5%ce%b9-%cf%84%ce%b1-%cf%80%ce%bf%cf%83%ce%bf%cf%83%cf%84%ce%ac-%cf%84%ce%bf%cf%85/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2019/05/AP19148233254906-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>«WP»: Η Οικονομία αυξάνει τα ποσοστά του προέδρου Τραμπ</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%cf%80%cf%81%ce%bf%cf%83%cf%84%ce%ad%ce%b8%ce%b7%ce%ba%ce%b1%ce%bd-22-4000-%ce%bd%ce%ad%ce%b5%cf%82-%ce%b8%ce%ad%cf%83%ce%b5%ce%b9%cf%82-%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1%cf%82-%cf%83%cf%84/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2019/07/AP19155856723609-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Προστέθηκαν 224.000 νέες θέσεις εργασίας στις ΗΠΑ τον Ιούνιο &#8211; Στο 3,7% η ανεργία</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%ae-%ce%b1%ce%bd%ce%ac%cf%80%cf%84%cf%85%ce%be%ce%b7-31-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2019/06/AP-US-economy-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Σημαντική ανάπτυξη 3,1% για την οικονομία των ΗΠΑ κατά το πρώτο τρίμηνο</h4></a></div>
	
</div>
			
			
			
			
		</main><!-- #main -->
	</div><!-- #primary -->

	
	
</div><!--col-md-8 col-xs-12 -->	
	
<div class="col-md-4 col-xs-12" >

<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21809415665/eKirikas_homePage/ekir_homepage_left6_300X250 -->
<div id='div-gpt-ad-1559857290005-0'>
<script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1559857290005-0');
            });

</script>
</div>
</div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21809415665/eKirikas_homePage/ekir_homepage_left4_300X250 -->
<div id='div-gpt-ad-1557356604121-0'>
<script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1557356604121-0');
            });

</script>
</div>
</div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21809415665/eKirikas_homePage/ekir_homepage_left1_300X250 -->
<div id='div-gpt-ad-1557355649021-0'>
<script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1557355649021-0');
            });

</script>
</div>
</div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21809415665/eKirikas_homePage/ekir_homepage_left7_300X250 -->
<div id='div-gpt-ad-1560334600038-0'>
<script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1560334600038-0');
            });

</script>
</div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21809415665/eKirikas_homePage/ekir_homepage_left2_300X250 -->
<div id='div-gpt-ad-1557355699033-0'>
<script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1557355699033-0');
            });

</script>
</div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21809415665/eKirikas_homePage/ekir_homepage_left3_300X250 -->
<div id='div-gpt-ad-1557355745416-0'>
<script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1557355745416-0');
            });

</script>
</div></div></section><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6817000450294678"
     data-ad-slot="2163045323"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21809415665/eKirikas_homePage/ekir_homepage_left5_300X250 -->
<div id='div-gpt-ad-1557762266992-0'>
<script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1557762266992-0');
            });

</script>
</div>
</div></section>	<section id="media_image-6" class="widget widget_media_image"><a href="https://www.ekirikas.com/category/opinions/ask-stavroula/"><img width="400" height="330" src="https://www.ekirikas.com/wp-content/uploads/2019/03/1-1.jpg" class="image wp-image-665576  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ekirikas.com/wp-content/uploads/2019/03/1-1.jpg 400w, https://www.ekirikas.com/wp-content/uploads/2019/03/1-1-225x185.jpg 225w, https://www.ekirikas.com/wp-content/uploads/2019/03/1-1-300x248.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6817000450294678"
     data-ad-slot="2163045323"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21809415665/eKirikas_homePage/ekir_homepage_left15_300X250 -->
<div id='div-gpt-ad-1557355854939-0'>
<script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1557355854939-0');
            });

</script>
</div></div></section><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6817000450294678"
     data-ad-slot="2163045323"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6817000450294678"
     data-ad-slot="2163045323"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="mNCC" language="javascript">
    medianet_width = "300";
    medianet_height = "250";
    medianet_crid = "622131668";
    medianet_versionId = "3111299"; 
  </script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU7J8J8I"></script></div></section>
</aside><!-- #secondary -->

</div><!-- .col-md-4>-->


	</div><!-- .row -->
</div> <!-- Container Close -->




		
		<div class="col-md-12 col-xs-12 text-center" id="adbarbottom">
		
		<div class="text-align:center;">

		
		</div>
				

				<div style="height:10px;"></div>

		
		</div>

		
	</div><!-- #content -->
	
	
	

	
	
	<div id="bottombar">
		<div class="container">
			<div class="row">
				<div class="col-md-8 col-xs-12">
					<div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-215282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215282"><a href="https://www.ekirikas.com/this-week-paper/">ΣΗΜΕΡΙΝΗ ΕΚΔΟΣΗ</a></li>
<li id="menu-item-215284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215284"><a href="https://www.ekirikas.com/category/miscellaneous/">ΔΙΑΦΟΡΑ</a></li>
<li id="menu-item-215285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215285"><a href="https://www.ekirikas.com/about-us/">ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</a></li>
<li id="menu-item-215286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215286"><a href="/contact-us/">ΕΠΙΚΟΙΝΩΝIA</a></li>
<li id="menu-item-215287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215287"><a href="https://www.ekirikas.com/members/signup">ΣΥΝΔΡΟΜΗ</a></li>
</ul></div>				
				</div>
				
				<div class="col-md-4 col-xs-12">
					<div id="fsocial">
						<style>
#htopsocial .sfacebook { background:#3b5998;}
#htopsocial .stwitter { background:#00aced}
#htopsocial .srss { background:#f26522;}
#htopsocial .syoutube { background:#bb0000;}
#htopsocial .slinkedin { background:#007bb6}
#htopsocial { text-align:left; margin:15px 0px; }
#htopsocial .ssep { margin-left:8px;} 
#htopsocial a { color:#fff; font-size:26px; text-align:center; width:42px; height:42px; display:inline-block; padding-top:3px;}
#htopsocial a:hover { background:#333;}
</style>

<span class="ssep">
<a target="_blank" class="sfacebook" href="https://www.facebook.com/pages/E%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CE%9A%CE%AE%CF%81%CF%85%CE%BE-The-National-Herald/176768238672">
	<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="stwitter" href="https://twitter.com/EK_1915">
	<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="syoutube" href="https://www.youtube.com/channel/UCBXGPZBpoLLeQMWB0ONCj3A">
	<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="slinkedin" href="http://www.linkedin.com/company/the-national-herald">
	<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="srss" href="https://www.ekirikas.com/feed/">
	<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</span>					</div>
				</div>

			</div>
		</div>
	</div>
	

	
	
	<div id="bottomboxes">
		<div class="container">
			<div class="row">
					<div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-4"><h4 class="widget-title">ΑΜΕΡΙΚH</h4><div class="menu-footer-usa-container"><ul id="menu-footer-usa" class="menu"><li id="menu-item-398242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398242"><a href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li>
<li id="menu-item-398243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-398243"><a href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li>
<li id="menu-item-398244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-398244"><a href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398245"><a href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li>
<li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398247"><a href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-3"><h4 class="widget-title">ΚYΠΡΟΣ</h4><div class="menu-footer-cyprus-container"><ul id="menu-footer-cyprus" class="menu"><li id="menu-item-398221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398221"><a href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li>
<li id="menu-item-398222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398222"><a href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li>
<li id="menu-item-398223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398223"><a href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398224"><a href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398225"><a href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-5"><h4 class="widget-title">OΜΟΓEΝΕΙΑ</h4><div class="menu-footer-community-container"><ul id="menu-footer-community" class="menu"><li id="menu-item-398226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398226"><a href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li>
<li id="menu-item-398227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398227"><a href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li>
<li id="menu-item-398228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398228"><a href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li>
<li id="menu-item-398229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398229"><a href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li>
<li id="menu-item-398230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398230"><a href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">ΕΛΛAΔΑ</h4><div class="menu-footer-greece-container"><ul id="menu-footer-greece" class="menu"><li id="menu-item-398232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398232"><a href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li>
<li id="menu-item-398233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398233"><a href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li>
<li id="menu-item-398234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398234"><a href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398235"><a href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398236"><a href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-7"><h4 class="widget-title">ΑΘΛΗΤΙΚA</h4><div class="menu-footer-sports-container"><ul id="menu-footer-sports" class="menu"><li id="menu-item-398248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398248"><a href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li>
<li id="menu-item-398249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398249"><a href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li>
<li id="menu-item-398250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398250"><a href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li>
<li id="menu-item-398251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398251"><a href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-6"><h4 class="widget-title">ΑΠOΨΕΙΣ</h4><div class="menu-footer-opinions-container"><ul id="menu-footer-opinions" class="menu"><li id="menu-item-398237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398237"><a href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li>
<li id="menu-item-398238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398238"><a href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li>
<li id="menu-item-398239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398239"><a href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li>
<li id="menu-item-398240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398240"><a href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li>
<li id="menu-item-398241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398241"><a href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li>
</ul></div></div>			</div>
		</div>
	</div>
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="row">

			<div class="col-md-6 col-xs-6 text-left">
			© Πνευματικά Δικαιωματα 2015-2019 - Εθνικού Κήρυκα
			</div>

			<div class="col-md-6 col-xs-6 text-right">
				<div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-215297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215297"><a href="https://www.ekirikas.com/terms-and-conditions/">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li id="menu-item-215300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215300"><a href="https://www.ekirikas.com/privacy-policy/">ΠΟΛΙΤΙΚΗ ΕΧΕΜΥΘΕΙΑΣ</a></li>
</ul></div>			</div>

		</div>

	</div>
	</footer><!-- #colophon -->

		<div style="color:#000; font-size:12px; text-align:center;">
237 queries in 0.260 seconds.
</div>


</div><!-- #page -->

<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1500)
textarea.value = textarea.value.substring(0, 1500);
else
document.getElementById('commentlen').value = 1500 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 --><script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"701304","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/themes/herald/js/theme.js?ver=20151215'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.ekirikas.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.6'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript"> var swp_nonce = "c5ff7a68a5";var swpFloatBeforeContent = false;var swpClickTracking = false;</script>
</body>
</html>
