<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="referrer" content="always" /> 
<title>PwC: Το 49% δηλώνουν ότι οι εταιρείες τους έχουν πέσει θύματα απάτης</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="PwC: Το 49% δηλώνουν ότι οι εταιρείες τους έχουν πέσει θύματα απάτης" />
<meta property="og:description" content="Η αυξημένη ενημέρωση και κατανόηση του εύρους, της βαρύτητας και του κόστους της απάτης εις βάρος επιχειρήσεων, έχει οδηγήσει στην εκτόξευση του αριθμού των οικονομικών εγκλημάτων που αναφέρονται, σύμφωνα με την έρευνα που πραγματοποιεί κάθε" />
<meta property="og:image" content="https://www.ekirikas.com/wp-content/uploads/2018/01/4241626.jpg" />
<meta property="og:url" content="https://www.ekirikas.com/pwc-%cf%84%ce%bf-49-%ce%b4%ce%b7%ce%bb%cf%8e%ce%bd%ce%bf%cf%85%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82-%ce%ad%cf%87%ce%bf/" />
<meta property="og:site_name" content="The National Herald GR" />
<meta property="article:publisher" content="https://www.facebook.com/Eθνικός-Κήρυξ-The-National-Herald-176768238672/" />
<meta property="article:published_time" content="2018-03-12T03:33:58+00:00" />
<meta property="article:modified_time" content="2018-03-12T03:33:58+00:00" />
<meta property="og:updated_time" content="2018-03-12T03:33:58+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->
<meta property="og:image:width" content="5616" />
<meta property="og:image:height" content="3744" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="PwC: Το 49% δηλώνουν ότι οι εταιρείες τους έχουν πέσει θύματα απάτης">
<meta name="twitter:description" content="Η αυξημένη ενημέρωση και κατανόηση του εύρους, της βαρύτητας και του κόστους της απάτης εις βάρος επιχειρήσεων, έχει οδηγήσει στην εκτόξευση του αριθμού των οικονομικών εγκλημάτων που αναφέρονται, σύμφωνα με την έρευνα που πραγματοποιεί κάθε">
<meta name="twitter:image" content="https://www.ekirikas.com/wp-content/uploads/2018/01/4241626.jpg">
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->

		<script type="text/javascript">
		var ajaxurl = 'https://www.ekirikas.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ekirikas.com/pwc-%cf%84%ce%bf-49-%ce%b4%ce%b7%ce%bb%cf%8e%ce%bd%ce%bf%cf%85%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82-%ce%ad%cf%87%ce%bf/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ekirikas.com\/","name":"The National Herald GR","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ekirikas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ekirikas.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Feed" href="https://www.ekirikas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; Comments Feed" href="https://www.ekirikas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The National Herald GR &raquo; PwC: Το 49% δηλώνουν ότι οι εταιρείες τους έχουν πέσει θύματα απάτης Comments Feed" href="https://www.ekirikas.com/pwc-%cf%84%ce%bf-49-%ce%b4%ce%b7%ce%bb%cf%8e%ce%bd%ce%bf%cf%85%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82-%ce%ad%cf%87%ce%bf/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-1158917-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1158917-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ekirikas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.ekirikas.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.ekirikas.com/wp-content/uploads/maxmegamenu/style.css?ver=c05fa0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ekirikas.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-styles-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-style-css'  href='https://www.ekirikas.com/wp-content/themes/herald/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.ekirikas.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.ekirikas.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=6.2.8'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.ekirikas.com\/pwc-%cf%84%ce%bf-49-%ce%b4%ce%b7%ce%bb%cf%8e%ce%bd%ce%bf%cf%85%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82-%ce%ad%cf%87%ce%bf\/","title":"PwC%3A+%CE%A4%CE%BF+49%25+%CE%B4%CE%B7%CE%BB%CF%8E%CE%BD%CE%BF%CF%85%CE%BD+%CF%8C%CF%84%CE%B9+%CE%BF%CE%B9+%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B5%CF%82+%CF%84%CE%BF%CF%85%CF%82+%CE%AD%CF%87%CE%BF%CF%85%CE%BD+%CF%80%CE%AD%CF%83%CE%B5%CE%B9+%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1+%CE%B1%CF%80%CE%AC%CF%84%CE%B7%CF%82","image":"https:\/\/www.ekirikas.com\/wp-content\/uploads\/2018\/01\/4241626.jpg","desc":"\u0397 \u03b1\u03c5\u03be\u03b7\u03bc\u03ad\u03bd\u03b7 \u03b5\u03bd\u03b7\u03bc\u03ad\u03c1\u03c9\u03c3\u03b7 \u03ba\u03b1\u03b9 \u03ba\u03b1\u03c4\u03b1\u03bd\u03cc\u03b7\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03b5\u03cd\u03c1\u03bf\u03c5\u03c2, \u03c4\u03b7\u03c2 \u03b2\u03b1\u03c1\u03cd\u03c4\u03b7\u03c4\u03b1\u03c2 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03c5 \u03ba\u03cc\u03c3\u03c4\u03bf\u03c5\u03c2 \u03c4\u03b7\u03c2 \u03b1\u03c0\u03ac\u03c4\u03b7\u03c2 \u03b5\u03b9\u03c2 \u03b2\u03ac\u03c1\u03bf\u03c2 \u03b5\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03ae\u03c3\u03b5\u03c9\u03bd, \u03ad\u03c7\u03b5\u03b9 \u03bf\u03b4\u03b7\u03b3\u03ae\u03c3\u03b5\u03b9 \u03c3\u03c4\u03b7\u03bd \u03b5\u03ba\u03c4\u03cc\u03be\u03b5\u03c5\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03b1\u03c1\u03b9\u03b8\u03bc\u03bf\u03cd \u03c4\u03c9\u03bd \u03bf\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03b9\u03ba\u03ce\u03bd \u03b5\u03b3\u03ba\u03bb\u03b7\u03bc\u03ac\u03c4\u03c9\u03bd \u03c0\u03bf\u03c5 \u03b1\u03bd\u03b1\u03c6\u03ad\u03c1\u03bf\u03bd\u03c4\u03b1\u03b9, \u03c3\u03cd\u03bc\u03c6\u03c9\u03bd\u03b1 \u03bc\u03b5 \u03c4\u03b7\u03bd \u03ad\u03c1\u03b5\u03c5\u03bd\u03b1 \u03c0\u03bf\u03c5 \u03c0\u03c1\u03b1\u03b3\u03bc\u03b1\u03c4\u03bf\u03c0\u03bf\u03b9\u03b5\u03af \u03ba\u03ac\u03b8\u03b5 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.9'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.ekirikas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ekirikas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ekirikas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.ekirikas.com/?p=571174' />
<link rel="alternate" type="application/json+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2Fpwc-%25cf%2584%25ce%25bf-49-%25ce%25b4%25ce%25b7%25ce%25bb%25cf%258e%25ce%25bd%25ce%25bf%25cf%2585%25ce%25bd-%25cf%258c%25cf%2584%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2584%25ce%25b1%25ce%25b9%25cf%2581%25ce%25b5%25ce%25af%25ce%25b5%25cf%2582-%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25ce%25ad%25cf%2587%25ce%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ekirikas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ekirikas.com%2Fpwc-%25cf%2584%25ce%25bf-49-%25ce%25b4%25ce%25b7%25ce%25bb%25cf%258e%25ce%25bd%25ce%25bf%25cf%2585%25ce%25bd-%25cf%258c%25cf%2584%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2584%25ce%25b1%25ce%25b9%25cf%2581%25ce%25b5%25ce%25af%25ce%25b5%25cf%2582-%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25ce%25ad%25cf%2587%25ce%25bf%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'ekirikas.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

#input_6_2 input { display:none;}
#input_6_2 label { 
    background: #f5f5f5;
    background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJod…EiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);
    background: -moz-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%, #f5f5f5), color-stop(100%, #cecece));
    background: -webkit-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: -o-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: -ms-linear-gradient(top, #f5f5f5 0%, #cecece 100%);
    background: linear-gradient(to bottom, #f5f5f5 0%,#cecece 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#f5f5f5', endColorstr='#cecece',GradientType=0 ); color:#363636; padding:10px;

font-weight:normal;
border-radius:4px;
width:100%;
text-align:center;
padding:12px;
font-size:20px;
cursor:pointer;

    -webkit-box-shadow: 0px 1px 1px rgba(0,0,0,0.5);
    -moz-box-shadow: 0px 1px 1px rgba(0,0,0,0.5);
    box-shadow: 0px 1px 1px rgba(0,0,0,0.5);
}

#input_6_2 label span { display:none;}

#input_6_2 input[type=radio]:checked ~ label{
  color: #fff;
background:#007DA9;
}

#input_6_2  li { width:25%; display:inline-block;
box-sizing:border-box; padding:2px 4px;}

#input_6_2 input[type=radio]:hover~ label{
  color: #fff;
background:#B5B5B5;
}

#input_6_2 { padding:0px; margin:0px;}

#gform_fields_6 { padding:0px; margin:0px;}

#mega-menu-wrap-menu-1 #mega-menu-menu-1 li#mega-menu-item-476434 .mega-search.mega-search-open input[type=text] { color:#fff;}

#mega-menu-wrap-menu-1 #mega-menu-menu-1 li#mega-menu-item-156305 .mega-search input[type=text]  { color:#fff;}		</style>
	<style type="text/css">/** Mega Menu CSS: fs **/</style>

</head>

<body class="post-template-default single single-post postid-571174 single-format-standard mega-menu-menu-1 group-blog">

<div id="page" class="site">


	<div id="topbar">
		<div class="container">
			<div class="row">
				<div class="col-md-6 col-xs-6 text-left">
					<div class="btn-group btn-group-sm" role="group" id="langbutton">
					  <a type="button" href="http://www.ekirikas.com/" class="btn btn-danger">Ελληνική Έκδοση</a>
					  <a type="button" href="http://www.thenationalherald.com/" class="btn btn-primary">English</a>
					</div>
				</div>
				
				<div class="col-md-6 col-xs-6 text-right">
					<div class="btn-group btn-group-sm" role="group">


	<a type="button" class="btn btn-default" href="//www.ekirikas.com/members/signup">Γίνετε συνδρομητής</a>
 	<a type="button" class="btn btn-default" href="//www.ekirikas.com/members/login?amember_redirect_url=//www.ekirikas.com/pwc-%CF%84%CE%BF-49-%CE%B4%CE%B7%CE%BB%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%8C%CF%84%CE%B9-%CE%BF%CE%B9-%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B5%CF%82-%CF%84%CE%BF%CF%85%CF%82-%CE%AD%CF%87%CE%BF/">Σύνδεση</a>
 
  
 </div>				</div>
			</div>
		</div>
	</div>


	<header id="masthead" class="site-header" role="banner">
	<div class="container">
	
		<div class="row">
			<div class="col-md-2">
			</div>
		
			<div class="col-md-8 col-xs-12 text-center">

				<a href="https://www.ekirikas.com/" rel="home">
					<img src="//www.ekirikas.com/wp-content/uploads/2016/10/greek-logo.png" id="hlogo">
				</a>
			</div>
			
			<div class="col-md-2">
	
			</div>
			
		</div>
		
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center" id="hinfobar">
														
					<i class="fa fa-calendar" aria-hidden="true"></i> Δευτέρα, 12 Μαρτίου, 2018 
					<span class="hsep">|</span>
					<a href="https://www.ekirikas.com/this-week-paper/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Σημερινή Έκδοση</a>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> NY <span>30 F </span>
					<span class="hsep">|</span>
					<i class="fa fa-sun-o" aria-hidden="true"></i> Αθήνα <span>63 F
					<span class="hsep">|</span>
					<i class="fa fa-usd" aria-hidden="true"></i> EUR &rarr; USD <span>1.23</span>
					<span class="hsep">|</span>
					<a href="http://newsstands.ekirikas.com/" target="_blank"> <i class="fa fa-map-marker" aria-hidden="true"></i> Περίπτερα</a>
			</div>
		</div>
		
	</div>
	</header><!-- #masthead -->

	
	<div class="container" id="mainmenu">

	
	 <div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-menu-1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="900" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-106' id='mega-menu-item-106'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/" aria-haspopup="true" tabindex="0">OΜΟΓEΝΕΙΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-110' id='mega-menu-item-110'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-109' id='mega-menu-item-109'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-107' id='mega-menu-item-107'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-84841' id='mega-menu-item-84841'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-115' id='mega-menu-item-115'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403089' id='mega-menu-item-403089'><a class="mega-menu-link" href="http://www.ekirikas.com/obituary/">Κηδείες</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-403088' id='mega-menu-item-403088'><a class="mega-menu-link" href="http://www.ekirikas.com/memorial/">Μνημόσυνα</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-511510' id='mega-menu-item-511510'><a class="mega-menu-link" href="https://www.ekirikas.com/category/community/%CF%83%CF%85%CE%BB%CE%BB%CF%85%CF%80%CE%B7%CF%84%CE%AE%CF%81%CE%B9%CE%B1/">Συλλυπητήρια</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-116' id='mega-menu-item-116'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/" aria-haspopup="true" tabindex="0">ΕΛΛΑΔΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-117' id='mega-menu-item-117'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118' id='mega-menu-item-118'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-119' id='mega-menu-item-119'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216640' id='mega-menu-item-216640'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216644' id='mega-menu-item-216644'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463789' id='mega-menu-item-463789'><a class="mega-menu-link" href="https://www.ekirikas.com/category/greece/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-135' id='mega-menu-item-135'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/" aria-haspopup="true" tabindex="0">ΑΘΛΗΤΙΚA</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-138' id='mega-menu-item-138'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-136' id='mega-menu-item-136'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216631' id='mega-menu-item-216631'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-137' id='mega-menu-item-137'><a class="mega-menu-link" href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-120' id='mega-menu-item-120'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/" aria-haspopup="true" tabindex="0">ΑΜΕΡΙΚH</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-121' id='mega-menu-item-121'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-122' id='mega-menu-item-122'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-123' id='mega-menu-item-123'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Nέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216626' id='mega-menu-item-216626'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216652' id='mega-menu-item-216652'><a class="mega-menu-link" href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία & Επιστήμη</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-125' id='mega-menu-item-125'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/" aria-haspopup="true" tabindex="0">ΚYΠΡΟΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-127' id='mega-menu-item-127'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-128' id='mega-menu-item-128'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126' id='mega-menu-item-126'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216649' id='mega-menu-item-216649'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα & Τέχνες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216650' id='mega-menu-item-216650'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία & Επιστήμη</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-463791' id='mega-menu-item-463791'><a class="mega-menu-link" href="https://www.ekirikas.com/category/cyprus/%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%cf%8c%cf%82-cyprus/">Τουρισμός</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-219143' id='mega-menu-item-219143'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/" aria-haspopup="true" tabindex="0">KΟΥΖΙΝΑ & ΤΑΞΙΔΙ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-130' id='mega-menu-item-130'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Γαστρονομiα</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216633' id='mega-menu-item-216633'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/wine/">Οίνος</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-133' id='mega-menu-item-133'><a class="mega-menu-link" href="https://www.ekirikas.com/category/%ce%ba%ce%bf%cf%85%ce%b6%ce%b9%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9/%cf%84%ce%b1%ce%be%ce%af%ce%b4%ce%b9/">Ταξiδι</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-411802' id='mega-menu-item-411802'><a class="mega-menu-link" href="http://www.ekirikas.com/classified/" aria-haspopup="true" tabindex="0">ΑΓΓΕΛIΕΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474306' id='mega-menu-item-474306'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/general/">Γενικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474307' id='mega-menu-item-474307'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/rents/">Ενοικιάσεις</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474308' id='mega-menu-item-474308'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/looking-for-work/">Ζητούν εργασία</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474309' id='mega-menu-item-474309'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/employees-wanted/">Ζητούνται υπάλληλοι</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474310' id='mega-menu-item-474310'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/services/">Παροχή Υπηρεσιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474311' id='mega-menu-item-474311'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/personals/">Προσωπικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474312' id='mega-menu-item-474312'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/sales-of-commercial-real-estate/">Πωλήσεις Εμπορικών Ακινήτων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474313' id='mega-menu-item-474313'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/business-for-sale/">Πωλήσεις Επιχειρήσεων</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474314' id='mega-menu-item-474314'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/houses-for-sale/">Πωλήσεις Οικιών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-474315' id='mega-menu-item-474315'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/tourism/">Τουριστικές Υπηρεσίες</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-classifieds mega-menu-item-485254' id='mega-menu-item-485254'><a class="mega-menu-link" href="https://www.ekirikas.com/classifieds/sales-in-greece/">ΠΩΛΗΣΕΙΣ ΣΤΗΝ ΕΛΛΑΔΑ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-139' id='mega-menu-item-139'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/" aria-haspopup="true" tabindex="0">ΑΠOΨΕΙΣ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218249' id='mega-menu-item-218249'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218248' id='mega-menu-item-218248'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-216637' id='mega-menu-item-216637'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-218044' id='mega-menu-item-218044'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-141' id='mega-menu-item-141'><a class="mega-menu-link" href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-398578' id='mega-menu-item-398578'><a class="mega-menu-link" href="/archive/2018/" tabindex="0">ΑΡΧΕIΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-399486' id='mega-menu-item-399486'><a class="mega-menu-link" href="/special-issues/2018/" aria-haspopup="true" tabindex="0">EΝΘΕΤΑ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399487' id='mega-menu-item-399487'><a class="mega-menu-link" href="/special-issues/all-70/">ΠΕΡΙΟΔΙΚΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399488' id='mega-menu-item-399488'><a class="mega-menu-link" href="/special-issues/all-71/">ΓΥΝΑIΚΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399489' id='mega-menu-item-399489'><a class="mega-menu-link" href="/special-issues/all-72/">ΧΡΙΣΤΟYΓΕΝΝΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399490' id='mega-menu-item-399490'><a class="mega-menu-link" href="/special-issues/all-73/">ΠAΣΧΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399491' id='mega-menu-item-399491'><a class="mega-menu-link" href="/special-issues/all-74/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399492' id='mega-menu-item-399492'><a class="mega-menu-link" href="/special-issues/all-75/">REAL ESTATE</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399493' id='mega-menu-item-399493'><a class="mega-menu-link" href="/special-issues/all-76/">ΠΡΟΣΩΠΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399495' id='mega-menu-item-399495'><a class="mega-menu-link" href="/special-issues/all-77/">ΥΓΕΙΑ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399496' id='mega-menu-item-399496'><a class="mega-menu-link" href="/special-issues/all-78/">ΑΥΤΟΚIΝΗΤΟ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399497' id='mega-menu-item-399497'><a class="mega-menu-link" href="/special-issues/all-79/">ΔΙΚΗΓΟΡΟΙ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-399498' id='mega-menu-item-399498'><a class="mega-menu-link" href="/special-issues/all-80/">HONORARY ISSUES</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-476434' id='mega-menu-item-476434'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ekirikas.com/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Search...' name='s'>
				        
				    </form></div></li></ul></div>	
    </div><!--end container-->	
	
	<div style="padding:10px 0px;"></div>
	<div class="container">
		<div class="row" id="adbartop">
			<div class="col-md-12 col-xs-12 text-center">
	
		
		
		<a href="http://www.kofinasfertility.com/" target="_blank">
				<img src="//www.ekirikas.com/wp-content/uploads/2017/11/banner-kofinas.png">
		</a>
		
		
		
			
							</div>
		</div>
	
		<div class="row">
			<div class="col-md-12 col-xs-12 text-center">
				<div id="breakingnews">
					
				</div>
			</div>
		</div>
	
	
	
	</div>
	
	

	
	
	
	<div id="content" class="site-content">

<div class="container">

<div class="row">
  <div class="col-md-8 col-xs-12">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
		
		
		
<article id="post-571174" class="post-571174 post type-post status-publish format-standard has-post-thumbnail hentry category-general-news category-greece writers-3713">
	<header class="entry-header">
		<h1 class="entry-title">PwC: Το 49% δηλώνουν ότι οι εταιρείες τους έχουν πέσει θύματα απάτης</h1>		<div class="entry-meta">
						<span class="byline"><span class="sauthorbold">«ΑΠΕ-ΜΠΕ»</span></span> 
			<span class="posted-on">12 Μαρτίου, 2018</span>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
	
	<div class="post-featured-image">
	<img width="750" height="500" src="https://www.ekirikas.com/wp-content/uploads/2018/01/4241626-760x507.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.ekirikas.com/wp-content/uploads/2018/01/4241626-760x507.jpg 760w, https://www.ekirikas.com/wp-content/uploads/2018/01/4241626-300x200.jpg 300w, https://www.ekirikas.com/wp-content/uploads/2018/01/4241626-768x512.jpg 768w" sizes="(max-width: 750px) 100vw, 750px" />			<p class="caption">Φωτογραφία αρχείου: EUROKINISSI/ΓΙΑΝΝΗΣ ΠΑΝΑΓΟΠΟΥΛΟΣ.
</p>
	<!-- This displays the caption below the featured image -->
	</div>
	
	
	
	<div class="entry-content">
		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ekirikas.com%2Fpwc-%25cf%2584%25ce%25bf-49-%25ce%25b4%25ce%25b7%25ce%25bb%25cf%258e%25ce%25bd%25ce%25bf%25cf%2585%25ce%25bd-%25cf%258c%25cf%2584%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2584%25ce%25b1%25ce%25b9%25cf%2581%25ce%25b5%25ce%25af%25ce%25b5%25cf%2582-%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25ce%25ad%25cf%2587%25ce%25bf%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=PwC%3A%20%CE%A4%CE%BF%2049%25%20%CE%B4%CE%B7%CE%BB%CF%8E%CE%BD%CE%BF%CF%85%CE%BD%20%CF%8C%CF%84%CE%B9%20%CE%BF%CE%B9%20%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B5%CF%82%20%CF%84%CE%BF%CF%85%CF%82%20%CE%AD%CF%87%CE%BF%CF%85%CE%BD%20%CF%80%CE%AD%CF%83%CE%B5%CE%B9%20%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1%20%CE%B1%CF%80%CE%AC%CF%84%CE%B7%CF%82&url=https://www.ekirikas.com/pwc-%cf%84%ce%bf-49-%ce%b4%ce%b7%ce%bb%cf%8e%ce%bd%ce%bf%cf%85%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82-%ce%ad%cf%87%ce%bf/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.9--><p>Η αυξημένη ενημέρωση και κατανόηση του εύρους, της βαρύτητας και του κόστους της απάτης εις βάρος επιχειρήσεων, έχει οδηγήσει στην εκτόξευση του αριθμού των οικονομικών εγκλημάτων που αναφέρονται, σύμφωνα με την έρευνα που πραγματοποιεί κάθε δύο χρόνια η PwC για το οικονομικό έγκλημα.</p>
<p>Στην παγκόσμια έρευνα για το οικονομικό έγκλημα και την απάτη λαμβάνουν μέρος περισσότεροι από 7.200 συμμετέχοντες από 123 χώρες.</p>
<p>Στο σύνολο των ερωτηθέντων, το 49% αυτών δήλωσε ότι οι εταιρείες τους έχουν πέσει θύματα απάτης, τα τελευταία δύο χρόνια, ποσοστό που έχει αυξηθεί σημαντικά σε σχέση με το 36% που είχε καταγραφεί το 2016. Σε γεωγραφικό επίπεδο, η Αφρική (62% από 57%), η Βόρεια Αμερική (54% από 37%) και η Λατινική Αμερική (53% από 28%), έχουν αναφέρει τα περισσότερα οικονομικά εγκλήματα.</p>
<p>Η κατάχρηση περιουσιακών στοιχείων εξακολουθεί να αποτελεί το συχνότερο έγκλημα που αντιμετώπισαν οι οργανισμοί, τα δύο προηγούμενα χρόνια (45%), με το ηλεκτρονικό έγκλημα (31%), την παραπλάνηση καταναλωτών (29%) και την ανάρμοστη επαγγελματική συμπεριφορά (28%), να ακολουθούν.</p>
<p>Η εφετινή μελέτη παρουσιάζει σημαντική αύξηση (+6% στο 52%) του μεριδίου των οικονομικών εγκλημάτων που διαπράχθηκαν από εσωτερικούς παράγοντες των οργανισμών. Επίσης, έχει καταγραφεί ραγδαία αύξηση στο ποσοστό των εγκλημάτων που έχουν διαπραχθεί από ανώτερα διοικητικά στελέχη (από 16% το 2016 σε 24% το 2018).</p>
<p>Ωστόσο, παρατηρούνται σημαντικές διαφοροποιήσεις μεταξύ γεωγραφικών περιοχών. Στην Αυστραλία (64%), το Ηνωμένο Βασίλειο (55%), τον Καναδά (58%), την Αργεντινή (44%) και τις ΗΠΑ (48%), το μεγαλύτερο ποσοστό των εγκλημάτων που αναφέρθηκαν, διαπράχθηκε από εξωτερικούς δράστες.</p>
<p>Τα αποτελέσματα αναδεικνύουν την αυξημένη ευαισθητοποίηση και κατανόηση των ερωτηθέντων για τους τύπους απάτης, τους δράστες και το ρόλο της τεχνολογίας, καθώς και τις επιπτώσεις και το κόστος που μπορεί να έχει η απάτη για μία επιχείρηση.</p>
<p><strong>Κόστος απάτης και πρόληψης</strong></p>
<p>Σε συνέπεια των παραπάνω και, καθώς η ενημέρωση, αλλά και η δημοσιοποίηση πληροφοριών για την απάτη και το οικονομικό έγκλημα έχουν αυξηθεί, αυξητικά αναμένεται να κινηθούν και οι επενδύσεις για την καταπολέμησή τους. Στα επόμενα δύο χρόνια, το 51% των συμμετεχόντων θα διατηρήσει τις επενδύσεις στα ίδια επίπεδα, ενώ το 44% θα τις αυξήσει.</p>
<p>Σχεδόν τα δύο τρίτα (64%) των ερωτηθέντων δήλωσαν ότι οι απώλειες που προκλήθηκαν από τις σοβαρότερες απάτες που αντιμετώπισαν, θα μπορούσαν να φτάνουν και το 1 εκατ. δολάρια. Το 16% αυτών ανέφεραν απώλειες από 1 εκατ. έως 50 εκατ. δολάρια. Το 42% (+3%) των ερωτηθέντων δήλωσε ότι, τα τελευταία δύο χρόνια, οι εταιρείες τους αύξησαν τα κονδύλια που διαθέτουν για την καταπολέμηση του οικονομικού εγκλήματος.</p>
<p>Οι ερωτηθέντες επιβεβαίωσαν ότι δευτερεύοντα έξοδα, όπως αυτά των ερευνών και λοιπών παρεμβάσεων, μπορούν να αυξήσουν τα συνολικά κόστη. Το 17% των συμμετεχόντων δήλωσε ότι τα χρήματα που δαπάνησε για τη διερεύνηση των σοβαρότερων περιστατικών και για τις σχετικές διορθωτικές ενέργειες ήταν ίδια με όσα χάθηκαν από τα συγκεκριμένα συμβάντα, ενώ το 41% δήλωσε ότι δαπάνησε σε έρευνες και διορθωτικές ενέργειες τουλάχιστον τα διπλάσια από όσα έχασε από το ηλεκτρονικό έγκλημα.</p>
<p><strong>Καταπολέμηση της απάτης</strong></p>
<p>Όπως αναφέρεται στην έρευνα, με την ανοχή της κοινωνίας απέναντι στην ανάρμοστη συμπεριφορά τόσο σε επαγγελματικό όσο και σε προσωπικό επίπεδο να μειώνεται, πολλοί συμμετέχοντες δήλωσαν ότι, εκτός από την ενίσχυση των εσωτερικών τους δικλείδων ασφαλείας, προσπαθούν να αντιμετωπίσουν την απάτη με πρωτοβουλίες που σχετίζονται με την εταιρική κουλτούρα, μέσω εσωτερικής ή εξωτερικής πληροφόρησης ή γραμμών υποστήριξης, μέσα από τις οποίες εντοπίσθηκε το 27% των περιστατικών απάτης.</p>
<p>Οι συμμετέχοντες δήλωσαν, επίσης ότι, στο πλαίσιο των προσπαθειών τους να αντιμετωπίσουν και να παρακολουθήσουν το οικονομικό έγκλημα, χρησιμοποιούν τεχνολογίες, όπως είναι η τεχνητή νοημοσύνη (ΑΙ) και οι εξελιγμένες αναλύσεις δεδομένων.</p>
<p>Σύμφωνα με την έρευνα, οι εταιρείες στις αναδυόμενες αγορές επενδύουν σε προηγμένες τεχνολογίες με πολύ ταχύτερο ρυθμό σε σύγκριση με τους ομόλογούς τους στις ανεπτυγμένες χώρες. Το 27% των οργανισμών στις αναπτυσσόμενες χώρες ήδη χρησιμοποιούν ή σχεδιάζουν να χρησιμοποιήσουν ΑΙ για την αντιμετώπιση της απάτης, ενώ το αντίστοιχο ποσοστό στις ανεπτυγμένες αγορές είναι 22%.</p>
<p>Παρά τα αυξημένα επίπεδα κατανόησης και αναφοράς της απάτης, εξακολουθούν να υπάρχουν τυφλά σημεία. Το 46% των ερωτηθέντων σε παγκόσμιο επίπεδο δήλωσε ότι οι οργανισμοί τους δεν έχουν ακόμη πραγματοποιήσει κάποια αξιολόγηση κινδύνου για την απάτη ή το οικονομικό έγκλημα. Επιπλέον, το ποσοστό των ερωτηθέντων που δήλωσαν ότι διαθέτουν επίσημη πολιτική επαγγελματικής δεοντολογίας και συμμόρφωσης μειώθηκε από 82% στο 77%.</p>
<p>Στην έρευνα επισημαίνεται ότι τα υψηλότερα επίπεδα απάτης εντοπίζονται στις ασφάλειες (62%), στη γεωργία (59%), στις επικοινωνίες, συμπεριλαμβανομένων τηλεπικοινωνιών (59%), στις χρηματοοικονομικές υπηρεσίες (58%), στη λιανική και καταναλωτικά αγαθά (56%) και στον κλάδο ακινήτων (56%).</p>
<p>Ηλεκτρονικό έγκλημα: Πάνω από τα δύο τρίτα των ηλεκτρονικών επιθέσεων πραγματοποιήθηκαν, μέσω ηλεκτρονικού ψαρέματος (phishing) (33%) και κακόβουλου λογισμικού (36%). Ήταν η πιο διαδεδομένη μορφή απάτης σε διάφορες χώρες, μεταξύ των οποίων οι ΗΠΑ, ο Καναδάς και το Ηνωμένο Βασίλειο.</p>
<p>&nbsp;</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ekirikas.com%2Fpwc-%25cf%2584%25ce%25bf-49-%25ce%25b4%25ce%25b7%25ce%25bb%25cf%258e%25ce%25bd%25ce%25bf%25cf%2585%25ce%25bd-%25cf%258c%25cf%2584%25ce%25b9-%25ce%25bf%25ce%25b9-%25ce%25b5%25cf%2584%25ce%25b1%25ce%25b9%25cf%2581%25ce%25b5%25ce%25af%25ce%25b5%25cf%2582-%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25ce%25ad%25cf%2587%25ce%25bf%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=PwC%3A%20%CE%A4%CE%BF%2049%25%20%CE%B4%CE%B7%CE%BB%CF%8E%CE%BD%CE%BF%CF%85%CE%BD%20%CF%8C%CF%84%CE%B9%20%CE%BF%CE%B9%20%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B5%CF%82%20%CF%84%CE%BF%CF%85%CF%82%20%CE%AD%CF%87%CE%BF%CF%85%CE%BD%20%CF%80%CE%AD%CF%83%CE%B5%CE%B9%20%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1%20%CE%B1%CF%80%CE%AC%CF%84%CE%B7%CF%82&url=https://www.ekirikas.com/pwc-%cf%84%ce%bf-49-%ce%b4%ce%b7%ce%bb%cf%8e%ce%bd%ce%bf%cf%85%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82-%ce%ad%cf%87%ce%bf/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.9-->	</div><!-- .entry-content -->

		
		
	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
	
	
	 
<div class="row" id="relatedposts">
	<div class="col-md-12 col-xs-12">
		<h2 class="hsectiontitle"><a href="https://www.ekirikas.com/category/greece/general-news/">σχετικές ειδήσεις</a></h2>
	</div>

	<div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1%cf%84%cf%81%ce%bf%ce%af-%cf%83%cf%84%ce%bf-%ce%ba%cf%8c%cf%83%cf%83%ce%bf%ce%b2%ce%bf-%cf%83%cf%84%ce%ae%ce%bd%ce%bf%ce%bd%cf%84/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2017/12/4246581-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Ελληνες γιατροί στο Κόσσοβο «στήνοντας γέφυρες φιλίας και συνεργασίας»</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/o%ce%b3%ce%b4%ce%bf%ce%bd%cf%84%ce%ac%cf%81%ce%b7%ce%b4%ce%b5%cf%82-%ce%bc%ce%b5-%ce%b1%ce%bd%ce%bf%cf%83%ce%bf%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%cf%83%cf%8d%cf%83%cf%84%ce%b7%ce%bc/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2018/03/4355786-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Oγδοντάρηδες με ανοσοποιητικό σύστημα εικοσάρη χάρη στο ποδήλατο</h4></a></div><div class="col-md-4 col-xs-12 relatedpostbox"><a href="https://www.ekirikas.com/%ce%b4%ce%b9%ce%b3%ce%bb%cf%89%cf%83%cf%83%ce%af%ce%b1-%ce%ba%cf%85%ce%b2%ce%ad%cf%81%ce%bd%ce%b7%cf%83%ce%b7%cf%82-%cf%83%cf%84%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%bf%cf%84%ce%bf%cf%85%cf%81/"><img width="225" height="185" src="https://www.ekirikas.com/wp-content/uploads/2016/06/vouli-225x185.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4>Διγλωσσία κυβέρνησης στα ελληνοτουρκικά &#8211; Καμμένος: Πολύ κοντά σε θανατηφόρο ατύχημα</h4></a></div>
	
</div>	
	
	
	

</article><!-- #post-## -->
			
			<div class="clearfix"></div>
			

			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pwc-%CF%84%CE%BF-49-%CE%B4%CE%B7%CE%BB%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%8C%CF%84%CE%B9-%CE%BF%CE%B9-%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B5%CF%82-%CF%84%CE%BF%CF%85%CF%82-%CE%AD%CF%87%CE%BF/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ekirikas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='571174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="06091c68e6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>			</form>
			</div><!-- #respond -->
	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
	
</div><!--col-md-8 col-xs-12 -->	
	
<div class="col-md-4 col-xs-12" >

<aside id="secondary" class="widget-area" role="complementary">
		<section id="widget_sp_image-14" class="widget widget_sp_image"><a href="https://el.about.aegeanair.com/media-center/deltia-typoy/2016/gia-6i-synexi-xronia-i-aegean-kalyteri-perifereiaki-aeroporiki-etaireia-stin-eyropi/?utm_source=BannerExternal300x250&#038;utm_medium=bannerEthnikosKirikas&#038;utm_content=skytraxGR&#038;campaign=Skytrax2016" target="_blank" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/08/300x600_GR.gif" /></a></section><section id="widget_sp_image-57" class="widget widget_sp_image"><a href="http://www.tsililis.gr/index.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2017/03/4442-tsilili-Greek-Banner-300x250-darkcave2.jpg" /></a></section><section id="widget_sp_image-84" class="widget widget_sp_image"><a href="https://terraceonthepark.com/index.html" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2018/02/penthouse-terrace.jpg" /></a></section><section id="widget_sp_image-76" class="widget widget_sp_image"><a href="http://www.tedscornertavern.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2018/02/ad-corner-ted.jpg" /></a></section>	<section id="widget_sp_image-83" class="widget widget_sp_image"><a href="https://www.bubonyc.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2018/01/new-sidebar-ad.jpg" /></a></section><section id="widget_sp_image-20" class="widget widget_sp_image"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.ekirikas.com/wp-content/uploads/2016/07/f50253a36747b6d3ba11360dfa51f58f.gif" /></section>
</aside><!-- #secondary -->

</div><!-- .col-md-4>-->


	</div><!-- .row -->
</div> <!-- Container Close -->




		
		<div class="col-md-12 col-xs-12 text-center" id="adbarbottom">
		
		<div class="text-align:center;">

		
		</div>
						<div style="height:10px;"></div>

		
		</div>

		
	</div><!-- #content -->
	
	
	

	
	
	<div id="bottombar">
		<div class="container">
			<div class="row">
				<div class="col-md-8 col-xs-12">
					<div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-215282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215282"><a href="https://www.ekirikas.com/this-week-paper/">ΣΗΜΕΡΙΝΗ ΕΚΔΟΣΗ</a></li>
<li id="menu-item-215284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215284"><a href="https://www.ekirikas.com/category/miscellaneous/">ΔΙΑΦΟΡΑ</a></li>
<li id="menu-item-215285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215285"><a href="https://www.ekirikas.com/about-us/">ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</a></li>
<li id="menu-item-215286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215286"><a href="/contact-us/">ΕΠΙΚΟΙΝΩΝIA</a></li>
<li id="menu-item-215287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215287"><a href="/subscription/">ΣΥΝΔΡΟΜΗ</a></li>
</ul></div>				
				</div>
				
				<div class="col-md-4 col-xs-12">
					<div id="fsocial">
						<span class="ssep">
<a target="_blank" class="sfacebook" href="https://www.facebook.com/pages/E%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CE%9A%CE%AE%CF%81%CF%85%CE%BE-The-National-Herald/176768238672">
	<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="stwitter" href="https://www.twitter.com/NationalHerald">
	<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="syoutube" href="https://www.youtube.com/channel/UCBXGPZBpoLLeQMWB0ONCj3A">
	<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="slinkedin" href="http://www.linkedin.com/company/the-national-herald">
	<i class="fa fa-linkedin" aria-hidden="true"></i>
</a>
</span>

<span class="ssep">
<a target="_blank" class="srss" href="https://www.ekirikas.com/feed/">
	<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</span>					</div>
				</div>

			</div>
		</div>
	</div>
	

	
	
	<div id="bottomboxes">
		<div class="container">
			<div class="row">
					<div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-4"><h4 class="widget-title">ΑΜΕΡΙΚH</h4><div class="menu-footer-usa-container"><ul id="menu-footer-usa" class="menu"><li id="menu-item-398242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398242"><a href="https://www.ekirikas.com/category/usa/usa-politics/">Πολιτική</a></li>
<li id="menu-item-398243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398243"><a href="https://www.ekirikas.com/category/usa/usa-economy/">Οικονομία</a></li>
<li id="menu-item-398244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398244"><a href="https://www.ekirikas.com/category/usa/usa-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398245"><a href="https://www.ekirikas.com/category/usa/international/">Διεθνή Νέα</a></li>
<li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="https://www.ekirikas.com/category/usa/arts-and-literature/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398247"><a href="https://www.ekirikas.com/category/usa/history-science-usa/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-3"><h4 class="widget-title">ΚYΠΡΟΣ</h4><div class="menu-footer-cyprus-container"><ul id="menu-footer-cyprus" class="menu"><li id="menu-item-398221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398221"><a href="https://www.ekirikas.com/category/cyprus/cyprus-politics/">Πολιτική</a></li>
<li id="menu-item-398222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398222"><a href="https://www.ekirikas.com/category/cyprus/cyprus-economy/">Οικονομία</a></li>
<li id="menu-item-398223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398223"><a href="https://www.ekirikas.com/category/cyprus/cyprus-general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398224"><a href="https://www.ekirikas.com/category/cyprus/literature-and-art-cyprus/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398225"><a href="https://www.ekirikas.com/category/cyprus/history-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-5"><h4 class="widget-title">OΜΟΓEΝΕΙΑ</h4><div class="menu-footer-community-container"><ul id="menu-footer-community" class="menu"><li id="menu-item-398226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398226"><a href="https://www.ekirikas.com/category/community/associations/">Σύλλογοι</a></li>
<li id="menu-item-398227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398227"><a href="https://www.ekirikas.com/category/community/church/">Εκκλησία</a></li>
<li id="menu-item-398228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398228"><a href="https://www.ekirikas.com/category/community/news/">Γενικές ειδήσεις</a></li>
<li id="menu-item-398229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398229"><a href="https://www.ekirikas.com/category/community/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82/">Εκδηλώσεις</a></li>
<li id="menu-item-398230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398230"><a href="https://www.ekirikas.com/category/community/ny-region/">Μητροπολιτική περιοχή Νέας Υόρκης</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">ΕΛΛAΔΑ</h4><div class="menu-footer-greece-container"><ul id="menu-footer-greece" class="menu"><li id="menu-item-398232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398232"><a href="https://www.ekirikas.com/category/greece/politics/">Πολιτική</a></li>
<li id="menu-item-398233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398233"><a href="https://www.ekirikas.com/category/greece/economy/">Οικονομία</a></li>
<li id="menu-item-398234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-398234"><a href="https://www.ekirikas.com/category/greece/general-news/">Γενικά Νέα</a></li>
<li id="menu-item-398235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398235"><a href="https://www.ekirikas.com/category/greece/literature-and-art/">Γράμματα &#038; Τέχνες</a></li>
<li id="menu-item-398236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398236"><a href="https://www.ekirikas.com/category/greece/history-and-science/">Ιστορία &#038; Επιστήμη</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-7"><h4 class="widget-title">ΑΘΛΗΤΙΚA</h4><div class="menu-footer-sports-container"><ul id="menu-footer-sports" class="menu"><li id="menu-item-398248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398248"><a href="https://www.ekirikas.com/category/sports/sports-community/">Oμογένεια</a></li>
<li id="menu-item-398249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398249"><a href="https://www.ekirikas.com/category/sports/sports-greece/">Ελλάδα</a></li>
<li id="menu-item-398250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398250"><a href="https://www.ekirikas.com/category/sports/cyprues/">Κύπρος</a></li>
<li id="menu-item-398251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398251"><a href="https://www.ekirikas.com/category/sports/sports-international/">Διεθνή</a></li>
</ul></div></div><div class="col-md-2 col-xs-6 widget_nav_menu" id="nav_menu-6"><h4 class="widget-title">ΑΠOΨΕΙΣ</h4><div class="menu-footer-opinions-container"><ul id="menu-footer-opinions" class="menu"><li id="menu-item-398237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398237"><a href="https://www.ekirikas.com/category/opinions/%ce%ba%cf%85%cf%81%ce%b9%ce%bf-%ce%b1%cf%81%ce%b8%cf%81%ce%bf/">Kύριο Αρθρο</a></li>
<li id="menu-item-398238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398238"><a href="https://www.ekirikas.com/category/opinions/%cf%83%cf%87%cf%8c%ce%bb%ce%b9%ce%bf/">Σχόλιο Α.Η.Δ</a></li>
<li id="menu-item-398239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398239"><a href="https://www.ekirikas.com/category/opinions/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac/">Πρακτορικά</a></li>
<li id="menu-item-398240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398240"><a href="https://www.ekirikas.com/category/opinions/authors-opinions/">Γνώμες Συνεργατών</a></li>
<li id="menu-item-398241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398241"><a href="https://www.ekirikas.com/category/opinions/letters-to-editors/">Γράμματα στον Εκδότη του Ε.Κ</a></li>
</ul></div></div>			</div>
		</div>
	</div>
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="row">

			<div class="col-md-6 col-xs-6 text-left">
			© Πνευματικά Δικαιωματα 2015-2018 - Εθνικού Κήρυκα
			</div>

			<div class="col-md-6 col-xs-6 text-right">
				<div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-215297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215297"><a href="https://www.ekirikas.com/terms-and-conditions/">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li id="menu-item-215300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215300"><a href="https://www.ekirikas.com/privacy-policy/">ΠΟΛΙΤΙΚΗ ΕΧΕΜΥΘΕΙΑΣ</a></li>
</ul></div>			</div>

		</div>

	</div>
	</footer><!-- #colophon -->

		<div style="color:#000; font-size:12px; text-align:center;">
176 queries in 0.248 seconds.
</div>


</div><!-- #page -->

<script type='text/javascript' src='https://www.ekirikas.com/wp-content/themes/herald/js/theme.js?ver=20151215'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.ekirikas.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.ekirikas.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.ekirikas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>
